<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--
 .oooooo..o  o8o                         oooo                .                                oooo
d8P'    `Y8  `"'                         `888              .o8                                `888
Y88bo.      oooo  ooo. .oo.    .oooooooo  888   .ooooo.  .o888oo oooo d8b  .oooo.    .ooooo.   888  oooo
 `"Y8888o.  `888  `888P"Y88b  888' `88b   888  d88' `88b   888   `888""8P `P  )88b  d88' `"Y8  888 .8P'
     `"Y88b  888   888   888  888   888   888  888ooo888   888    888      .oP"888  888        888888.
oo     .d8P  888   888   888  `88bod8P'   888  888    .o   888 .  888     d8(  888  888   .o8  888 `88b.
8""88888P'  o888o o888o o888o `8oooooo.  o888o `Y8bod8P'   "888" d888b    `Y888""8o `Y8bod8P' o888o o888o
                              d"     YD
                              "Y88888P'
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		<meta property="fb:pages" content="9758638611" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="google-site-verification" content="LvjXqB-jTiRK5--76v16jfrcNYu3Tx_t2qR7ZQe3dLk" />
        <meta property="fb:admins" content="570809881" />
		<meta name="viewport" content="width=device-width, user-scalable=no" />
		<title>Singletrack Magazine | What We&#039;re Wearing: Liv Hail Review</title>

		<link rel="shortcut icon" href="/common/favicon/favicon.ico" type="image/x-icon" /> 
		<link rel="icon" type="image/png" href="/common/favicon/favicon.png" /> 
		<link rel="apple-touch-icon" type="image/png" href="/common/favicon/apple-touch-icon.png" />

		
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/style.css?1504617832" type="text/css" media="screen" />
		<!--[if IE 7]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/ie7.css?1482334514" type="text/css" media="screen" />
		<![endif]-->
		<!--[if IE 6]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/revolting-ie6.css?1482334514" type="text/css" media="screen" />
		<![endif]-->

		
		
		
		<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine Blog Posts RSS Feed" href="http://singletrackworld.com/feed/" />
		<link rel="alternate" type="application/atom+xml" title="Singletrack Magazine Blog Posts Atom Feed" href="http://singletrackworld.com/feed/atom/" />

		<link rel="pingback" href="http://singletrackworld.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Feed" href="http://singletrackworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Comments Feed" href="http://singletrackworld.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; What We&#8217;re Wearing: Liv Hail Review Comments Feed" href="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/singletrackworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woo-style-css'  href='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/woo-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/adminbar.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smart-coupon-css'  href='http://singletrackworld.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://singletrackworld.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apm-styles-css'  href='http://singletrackworld.com/wp-content/plugins/woocommerce-accepted-payment-methods/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-styles-css'  href='http://singletrackworld.com/wp-content/plugins/woocommerce-cart-tab/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://singletrackworld.com/wp-content/plugins/wooslider/assets/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://singletrackworld.com/wp-content/plugins/wooslider/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://singletrackworld.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='forum-css-css'  href='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/forum.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_frontend_styles-css'  href='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='http://singletrackworld.com/wp-content/plugins/woocommerce-product-bundles/assets/css/bundles-style.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/singletrackworld/stw-flowplayer/includes/flowplayer-3.1.4.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-premier/premier.js?ver=1.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.tipTip.minified.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/onload.js?ver=1486027801'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/wponly.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postpageviewlog = {"ajax_url":"https:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-pageview-log/stwpageviewlog.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/jquery.cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/stw-viewport-width.js'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.14'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/global.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php","label":["<div class=\"singl-adlabel\">Advertisements<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=1.14'></script>
<link rel='https://api.w.org/' href='http://singletrackworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://singletrackworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://singletrackworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mini Interview: Joe Rafferty, Ard Rock Enduro Festival Organiser' href='http://singletrackworld.com/2017/11/interview-joe-rafferty-ard-rock-enduro-festival-organiser/' />
<link rel='next' title='VIDEO: No Trans Provence In 2018' href='http://singletrackworld.com/2017/11/video-no-trans-provence-in-2018/' />
<link rel="canonical" href="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/" />
<link rel='shortlink' href='http://singletrackworld.com/?p=146989' />
<link rel="alternate" type="application/json+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F11%2Fwhat-were-wearing-liv-hail-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F11%2Fwhat-were-wearing-liv-hail-review%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://singletrackworld.com/wp-admin/admin-ajax.php';</script>

			<meta property="fb:pages" content="9758638611" />
							<meta property="ia:markup_url" content="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/?ia_markup=1" />
				

<!-- WooCommerce Version -->
<meta name="generator" content="WooCommerce 2.0.19" />

<link rel="amphtml" href="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/amp/" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="747838165299781"/>
<meta property="og:url" content="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/"/>
<meta property="og:title" content="What We&#8217;re Wearing: Liv Hail Review"/>
<meta property="og:site_name" content="Singletrack Magazine"/>
<meta property="og:description" content="If you saw Hannah&#039;s review of the Liv Hail Advanced 1 and liked the look of any of her kit, here&#039;s what she was wearing"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_3-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_38-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_7-2-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/FGF-349_Zyro-Kit_15-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-640x480.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/IMG_2770-640x480.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
					<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/homepage.css?v=8" type="text/css" media="screen" />
		            <script src="//tags-cdn.deployads.com/a/singletrackworld.com.js" async ></script>
			<script type='text/javascript' src='http://ad.singletrackworld.com/openx/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
		
		<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3702232-1', 'auto');
    ga('require', 'linkid', 'linkid.js');

    ga('set', 'dimension1', 'Hannah Dobson');
    ga('send', 'pageview');

</script>		<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>	</head>

	<body class="post-template-default single single-post postid-146989 single-format-standard no-js" id="bp-default"><div id="singletrack"></div><div id="body2">

	<script>
				var unruly = window.unruly || {};
				unruly.native = unruly.native || {};
				unruly.native.siteId =1025698;
				</script>
				<script src="//video.unrulymedia.com/native/native-loader.js"></script><ul class="hamburger-nav-menu">

    <li class="nav-item"><a class="nav-item-user" href="/wp-login.php?redirect_to=/2017/11/what-were-wearing-liv-hail-review/">Log In / Register</a></li>    <li class="nav-item">
        <a class="nav-item-list" href="/">Home</a>
    </li>
    <li class="nav-item selected">
        <a class="nav-item-list selected" href="/category/news/">News</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/category/premier/">Premier Content</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/magarchive">Magazines</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/forum/">Forums</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/category/review/">Reviews</a>
    </li>
	<li class="nav-item">
		<a class="nav-item-list" href="http://partners.singletrackworld.com/">Partners</a>
	</li>
	
	<li class="nav-item">
        <a class="nav-item-list" href="/category/opinion/">Opinions</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/shop/">Shop</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/trailguide/">Trail Guide</a>
    </li>

            <li class="nav-item">
            <a class="nav-item-list" href="/subscribe/?Referrer=STWMainNav">Subscribe</a>
        </li> <li class="nav-spacer">&nbsp;</li></ul>
<input type="checkbox" id="nav-trigger" class="nav-trigger" />
<label for="nav-trigger" onclick></label>
		<div id="header-ad" style="width: 970px; margin: 0 auto; padding: 2px 5px; background-color: #FFF;">
						<div margin='0px'>
										<!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Content Zones // Placement: CONTENT BILLBOARD (V2) (6452158) // created at: May 25, 2017 5:21:45 PM-->
                    <script language="javascript"><!--
                    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/6452158/0/2466/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
                    //-->
                    </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/6452158/0/2466/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/6452158/0/2466/ADTECH;loc=300;grp=[group]" border="0" width="970" height="250"></a></noscript>
                    <!-- End of JavaScript Tag -->
		 						</div>

				</div><!--#header-ad -->

<div id="container">
<div id="header-logo-container">

		<div id="header-logo">
			<a href="/" title="Singletrack World">Singletrack Mountain Bike Magazine</a>
		</div>

    <div class="social-media-icons-header">
<a class="buy-mag" href="/shop/product/issue-115/?Referrer=STWHeaderLink">BUY ISSUE 115</a>		<a class="social-img instagram" href="https:/instagram.com/singletrackmag/" title="Instagram"></a>
        <a class="social-img twitter" href="http://www.twitter.com/singletrackmag" title="Twitter"></a>
        <a class="social-img facebook" href="http://www.facebook.com/singletrackmag" title="Facebook"></a>
<!--
	</div> -->
	<div id="search-label-div"><label for="search-terms" id="search-label">search</label></div>	</div>
</div>
<script type="text/javascript">//<![CDATA[
(function(){var c=document.body.className;c=c.replace(/no-js/,'js');document.body.className=c;})();
//]]></script>

		<div id="header">
			
<ul id="nav" role="navigation">
    <li class="first">
        <a href="/">Home</a>
    </li>
    <li>
        <a href="/magarchive/">Magazines</a>
    </li>
    <li>
        <a href="/forum/">Forums</a>
    </li>
    <li>
        <a href="/category/review/">Reviews</a>
    </li>
    <li>
        <a href="/category/opinion/">Opinions</a>
    </li>
    <li>
        <a href="http://partners.singletrackworld.com/">Partners</a>
    </li>
    <li>
        <a href="/shop/">Shop</a>
    </li>
    <li><a href="/subscribe/?Referrer=STWMainNav">Subscribe</a></li>
        <li class="sitesearch">
            <form class="search" method="get" action="http://singletrackworld.com/">
                <fieldset>
                    <input type="text"  onblur="if(this.value == '') this.value = 'Search&hellip;';" onclick="if(this.value == 'Search&hellip;') this.value = '';" class="s" value="Search&hellip;" name="s"/>
                    <input type="submit" class="submit_button" title="Search">
                </fieldset>
            </form>
        </li>

    
    </ul><!-- #nav -->			<div class="clear"></div>
				<script type="text/javascript">
		if (jQuery('#header-ad').css('display') == 'block'){
			if ((jQuery('#header-ad').height() == 0)) {
				st_views(1, 0);
			}
			else{
				st_views(1, 1);
				/*
				var header_logo_container_top = jQuery('#header-ad').height() + 10;
				var dropdownlogin_top = header_logo_container_top + jQuery('#wp-admin-bar').height() + 6;
				jQuery('#wp-admin-bar').css('top', header_logo_container_top + "px");
				jQuery('#header-logo-container').css('padding-top', header_logo_container_top + "px");
				jQuery('#dropdown-login').css('top', dropdownlogin_top + "px");
*/
			}
		}
		else{
			if (jQuery('#expanding-search').css('display') != 'none'){
				if ((jQuery('#mobile-banner-ad').height() == 0)) {
					st_views(1, 0);
				}
				else{
					st_views(1, 1);
				}
			}
			else{ // something's wrong
				st_views(1, 0);
			}
		}
    </script>
    		</div><!-- #header -->
		<!--
        <div id="content-wrapper-fixed">
        	<div id="content-wrapper-scroll">
        	-->

        	
<div id="content">
    <div class="padder">

        
        <div class="page" id="blog-single">
            <div class="catags"><a href="http://singletrackworld.com/category/news/kit/" rel="category tag">Kit</a> <a href="http://singletrackworld.com/category/news/" rel="category tag">News</a></div>
            <div class="clear"></div>

                    <div class="post" id="post-146989">

                        <div class="post-content">

                            
                            <h2 class="posttitle"><a href="http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/" rel="bookmark"
                                                     title="Permanent Link to What We&#8217;re Wearing: Liv Hail Review">What We&#8217;re Wearing: Liv Hail Review</a>
                            </h2>
                            <h4>
                                by <a href="http://singletrackworld.com/author/stwhannah/" title="Posts by Hannah Dobson" class="author url fn" rel="author">Hannah Dobson</a>                                <br>November 7, 2017                            </h4>

                            <div class="entry">

                                <p><em>If you saw Hannah&#8217;s <a href="http://singletrackworld.com/2017/07/final-adieu-liv-hail-advanced-1/">review of the Liv Hail Advanced 1</a> and liked the look of any of her kit, here&#8217;s what she was wearing.</em></p>
<figure id="attachment_146997" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-146997 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_3-640x427.jpg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_3-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_3-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_3.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Kit, in action.</figcaption></figure>
<figure id="attachment_146990" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-146990 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB-640x427.jpg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Flare-Clothing_WEB.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Hannah&#8217;s kit for the Liv Hail Advanced 1 photoshoot</figcaption></figure>
<h3>Flare Clothing Stage Enduro Shorts</h3>
<ul>
<li><strong>Price:</strong> £80</li>
<li><strong>From:</strong> <a href="https://flareclothingco.com/">Flare</a></li>
</ul>
<figure id="attachment_146996" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-146996" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_38-640x427.jpg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_38-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_38-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_38.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Blue Bum!</figcaption></figure>
<p>A four way stretch fabric short with a blue contrast panelled bottom. Zipped hip pockets, and adjustable velcro waist straps. <a href="http://singletrackworld.com/reviews/review-flare-clothing-solar-t-shirt-and-stage-shorts/">Read the review of this Flare Clothing outfit here</a>.</p>
<h3>Flare Clothing Solar Technical T-Shirt</h3>
<ul>
<li><strong>Price:</strong> £40</li>
<li><strong>From:</strong> <a href="https://flareclothingco.com/">Flare</a></li>
</ul>
<figure id="attachment_147006" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-147006 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_7-2-640x427.jpg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_7-2-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_7-2-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Liv-Hail-Advanced-Riding_7-2.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">A change from the big &#8216;n&#8217; baggy kit.</figcaption></figure>
<p>A skinny fit cotton-feel technical t-shirt. <a href="http://singletrackworld.com/reviews/review-flare-clothing-solar-t-shirt-and-stage-shorts/">Read the review of this Flare Clothing outfit here</a>.</p>
<h3>Giro Cartelle MIPS Women&#8217;s Helmet</h3>
<ul>
<li><strong>Price:</strong> £99.99</li>
<li><strong>From: </strong><a href="http://www.zyrofisher.co.uk/">ZyroFisher</a></li>
</ul>
<figure id="attachment_141967" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-141967" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/FGF-349_Zyro-Kit_15-640x427.jpg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/FGF-349_Zyro-Kit_15-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/FGF-349_Zyro-Kit_15-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/FGF-349_Zyro-Kit_15.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Good spread of ventilation.</figcaption></figure>
<p>Although this is sold as a women&#8217;s helmet, it doesn&#8217;t have any women&#8217;s specific fit features &#8211; it&#8217;s just the styling. so you if you&#8217;re a bloke and you like this colour, you can still wear it.  It provides a good level of coverage &#8211; perfect for when I&#8217;ve been challenging myself to ride trickier stuff. The ventilation feels pretty good &#8211; it&#8217;s not hugely ventilated, but what there is is spread nice and evenly around the head so there are no hot spots. The fit is adjustable, so you can set it higher or lower on your head, and I found I need to set this so that the restraints above the ears didn&#8217;t clash with my glasses. Plus of course you can tighten the helmet so that it stays on your head &#8211; which for me it does comfortably, without creating any pressure points.</p>
<h3>Sombrio Lily Gloves</h3>
<ul>
<li><strong>Price: </strong>£26</li>
<li><strong>From:</strong> <a href="http://www.cyclingsportsgroup.co.uk/" target="_blank" rel="noopener">CSG</a></li>
</ul>
<figure id="attachment_147126" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-147126" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-640x480.jpg" alt="Sombrio Gloves" width="640" height="480" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-640x480.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-100x75.jpg 100w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-768x576.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-1067x800.jpg 1067w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-1044x783.jpg 1044w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-632x474.jpg 632w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363-536x402.jpg 536w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4363.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Fun detailing.</figcaption></figure>
<p>I <a href="http://singletrackworld.com/reviews/grouptest-lightweight-gloves/">reviewed these last summer</a> and they&#8217;re still going strong &#8211; the lips and &#8216;tache details are still there and there&#8217;s only there merest hit of stitching coming undone around the wrist pulls &#8211; no holes in the fingers.</p>
<h3>Ion K_Lite Zip Knee Pads</h3>
<ul>
<li><strong>Price</strong>: £74.99</li>
<li><strong>From:</strong> <a href="https://www.ion-products.com/">Ion</a></li>
</ul>
<figure style="width: 640px" class="wp-caption aligncenter"><img class="size-medium" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/IMG_2770-640x480.jpg" width="640" height="480" /><figcaption class="wp-caption-text">Also available in a zip-free version.</figcaption></figure>
<p>We reviewed the zipless version of these in our<a href="http://singletrackworld.com/2017/07/14-knee-pads-tested-reviewed/"> recent kneepad grouptest</a>. I&#8217;ve worn these for a whole bunch of technical riding, and they&#8217;ve been deployed many times&#8230;at present, my knees are one of the few body parts that aren&#8217;t bruised. <a href="http://singletrackworld.com/reviews/ion-k_lite-zip-knee-pads/">Read the full review of these pads here.</a></p>

                                
                            </div>

                            <div class="notice clear single-cat-tags">
                                <div class="columnleft">
                                                                            <h3>Categorised as:</h3> <span class="catags"><a href="http://singletrackworld.com/category/news/kit/" rel="category tag">Kit</a> <a href="http://singletrackworld.com/category/news/" rel="category tag">News</a></span>
                                                                        <p class="postdate">Posted on: November 7, 2017</p>
                                </div>

                                <div class="columnright catags"><h3>Tagged with:</h3> <a href="http://singletrackworld.com/tag/csg/" rel="tag">CSG</a> <a href="http://singletrackworld.com/tag/flare-clothing-co/" rel="tag">flare clothing co.</a> <a href="http://singletrackworld.com/tag/giro/" rel="tag">giro</a> <a href="http://singletrackworld.com/tag/ion/" rel="tag">ion</a> <a href="http://singletrackworld.com/tag/liv/" rel="tag">LIV</a> <a href="http://singletrackworld.com/tag/sombrio/" rel="tag">Sombrio</a> <a href="http://singletrackworld.com/tag/zyrofisher/" rel="tag">ZyroFisher</a></div>		<div class="clear"></div>
        <table class="socialicons">
            <tr>
                <td><iframe src="//www.facebook.com/plugins/like.php?href=http://singletrackworld.com/2017/11/what-were-wearing-liv-hail-review/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:245px; height:35px;" allowTransparency="true"></iframe></td>
                <td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></td>
                <td><g:plusone size="medium"></g:plusone></td>
            </tr>
        </table>
                            </div>
                        </div><!-- post-content -->
                    </div><!-- class="post" -->
                                        <!-- start related posts -->
                    <div class="clear"></div>
                    <div id="relatedposts"><h3>Related Posts</h3><ul>                                <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/10/review-sombrio-highline-shorts-2/" rel="bookmark" title="Review: Sombrio Highline Shorts"><img width="640" height="312" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-640x312.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-640x312.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-768x374.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-1200x584.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-209x102.jpg 209w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623-500x243.jpg 500w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/DSC02796-1280x623.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/10/review-sombrio-highline-shorts-2/" rel="bookmark" title="Review: Sombrio Highline Shorts">Review: Sombrio Highline Shorts</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/10/review-ion-shell_amp-vario-jacket/" rel="bookmark" title="Review: ION Shell_Amp Vario Jacket"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="ion vario waterproof jacket wil" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5-209x139.jpg 209w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5-500x333.jpg 500w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/Ion_Jacket_5.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/10/review-ion-shell_amp-vario-jacket/" rel="bookmark" title="Review: ION Shell_Amp Vario Jacket">Review: ION Shell_Amp Vario Jacket</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/10/fresh-goods-friday-365/" rel="bookmark" title="Fresh Goods Friday 365"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="cannondale jekyll" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-1200x800.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-209x139.jpg 209w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/10/IMG_0001-1-500x333.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/10/fresh-goods-friday-365/" rel="bookmark" title="Fresh Goods Friday 365">Fresh Goods Friday 365</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/09/fresh-goods-friday-360/" rel="bookmark" title="Fresh Goods Friday 360"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/FGF-360_14-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/FGF-360_14-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/FGF-360_14-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/FGF-360_14.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/09/fresh-goods-friday-360/" rel="bookmark" title="Fresh Goods Friday 360">Fresh Goods Friday 360</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/08/giro-launches-knitted-cycling-shoes/" rel="bookmark" title="Giro Launches Knitted Cycling Shoes"><img width="500" height="500" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-500x500.jpg" class="attachment-medium size-medium wp-post-image" alt="giro shoes" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-500x500.jpg 500w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-768x768.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-800x800.jpg 800w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-32x32.jpg 32w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-50x50.jpg 50w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-64x64.jpg 64w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-96x96.jpg 96w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-128x128.jpg 128w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-1472x1472.jpg 1472w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-1104x1104.jpg 1104w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-912x912.jpg 912w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-550x550.jpg 550w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Giro_S_EmpireE70Knit_BrightRedHeather_34-470x470.jpg 470w" sizes="(max-width: 500px) 100vw, 500px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/08/giro-launches-knitted-cycling-shoes/" rel="bookmark" title="Giro Launches Knitted Cycling Shoes">Giro Launches Knitted Cycling Shoes</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/08/review-giro-chamber-spd-shoes/" rel="bookmark" title="Review: Giro Chamber SPD Shoes"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_45-1-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_45-1-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_45-1-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_45-1.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/08/review-giro-chamber-spd-shoes/" rel="bookmark" title="Review: Giro Chamber SPD Shoes">Review: Giro Chamber SPD Shoes</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/08/ion-k_lite-zip-knee-pads/" rel="bookmark" title="Ion K_Lite Zip Knee Pads"><img width="640" height="480" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4473-1-640x480.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4473-1.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/IMG_4473-1-100x75.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/08/ion-k_lite-zip-knee-pads/" rel="bookmark" title="Ion K_Lite Zip Knee Pads">Ion K_Lite Zip Knee Pads</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/08/review-ion-rascal-spd-shoes/" rel="bookmark" title="Review: ION Rascal SPD Shoes"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_26-1-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_26-1-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_26-1-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/08/Trail-Shoes-Mini-Grouptest_26-1.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/08/review-ion-rascal-spd-shoes/" rel="bookmark" title="Review: ION Rascal SPD Shoes">Review: ION Rascal SPD Shoes</a>
                                        </div>
                                    </div>
                                </li>
                            </ul></div><div class="clear"></div>                    <!-- end related posts -->
                    	
	
		        <div class="clear"></div>
        <div class="advert">
            <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 183951,
                    "async": false});
            </script>
        </div>
        
			<div id="login" class="notice" style="overflow: auto;">
				
				<h2>Log in with your account to comment</h2>
				<div style="width:50%; float: left; border-right: 1px solid #ccc;">
					<p class="strong">If you already have a website account, log in.</p>
			<p><a class="button" href="/wp-login.php?redirect_to=/2017/11/what-were-wearing-liv-hail-review/">Log In</a></p><a href="/wp-login.php?action=lostpassword" title="Recover yoru password">Forgotten your password?</a>
				</div>
				<div style="width: 45%; float: left; padding-left: 10px;">
					<p class="strong">Not got an account?</p>
						<p>Subscriptions cost as little as £1.49 and include access to our entire <a href="/magarchive/">MagArchive</a></p>
					<p><a href="/subscribe" class="button">Sign up now</a></p>
				</div>
			</div>
		
		        </div><!-- class="page" -->

        
    </div><!-- .padder -->

</div> <!-- #content -->

	<div id="sidebar">
		<div class="padder">

			
						
                <!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Content Zones // Placement: Content Half Page 1 (v2) (6452075) // created at: May 25, 2017 11:43:44 AM-->
                <script language="javascript"><!--
                    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/6452075/0/529/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
                    //-->
                </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/6452075/0/529/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/6452075/0/529/ADTECH;loc=300;grp=[group]" border="0" width="300" height="600"></a></noscript>
                <!-- End of JavaScript Tag -->

										
				<div class="block">
					<p class='adintro'>Premier Dealers</p>

					<div class='advert'>
						<script type='text/javascript'><!--//<![CDATA[
							var m3_u = (location.protocol == 'https:' ? 'https://ad.singletrackworld.com/openx/www/delivery/ajs.php' : 'http://ad.singletrackworld.com/openx/www/delivery/ajs.php');
							var m3_r = Math.floor(Math.random() * 99999999999);
							if (!document.MAX_used) document.MAX_used = ',';
							document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
							document.write("?zoneid=64");
							document.write('&amp;cb=' + m3_r);
							if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
							document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
							document.write("&amp;loc=" + escape(window.location));
							if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
							if (document.context) document.write("&context=" + escape(document.context));
							if (document.mmm_fo) document.write("&amp;mmm_fo=1");
							document.write("'><\/scr" + "ipt>");
							//]]>--></script><noscript><a href='http://ad.singletrackworld.com/openx/www/delivery/ck.php?n=aa33e419&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.singletrackworld.com/openx/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa33e419' border='0' alt=''/></a></noscript>
					</div>
				</div>



						
						
			
				<div class="block standard">
					<!-- wp-polls -->
					<div id="polls-727" class="wp-polls">
		<p style="text-align: center;"><strong>Before you set off, do you tell someone where you're going riding?</strong></p><div id="polls-727-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Yes, a vague idea of where I'm going <small>(40%, 138 Votes)</small><div class="pollbar" style="width: 40%;" title="Yes, a vague idea of where I'm going (40% | 138 Votes)"></div></li>
		<li>No, I don't know where I'm going anyway <small>(17%, 59 Votes)</small><div class="pollbar" style="width: 17%;" title="No, I don't know where I'm going anyway (17% | 59 Votes)"></div></li>
		<li>Sometimes if I remember and the opportunity arises <small>(16%, 55 Votes)</small><div class="pollbar" style="width: 16%;" title="Sometimes if I remember and the opportunity arises (16% | 55 Votes)"></div></li>
		<li>No, there's no one to tell <small>(9%, 30 Votes)</small><div class="pollbar" style="width: 9%;" title="No, there's no one to tell (9% | 30 Votes)"></div></li>
		<li>Yes, I leave details of my intended route <small>(6%, 19 Votes)</small><div class="pollbar" style="width: 6%;" title="Yes, I leave details of my intended route (6% | 19 Votes)"></div></li>
		<li>No, but I carry a tracker <small>(5%, 17 Votes)</small><div class="pollbar" style="width: 5%;" title="No, but I carry a tracker (5% | 17 Votes)"></div></li>
		<li>No, I always ride in a group anyway <small>(5%, 16 Votes)</small><div class="pollbar" style="width: 5%;" title="No, I always ride in a group anyway (5% | 16 Votes)"></div></li>
		<li>No, but it's pretty obvious where I'm going anyway <small>(3%, 9 Votes)</small><div class="pollbar" style="width: 3%;" title="No, but it's pretty obvious where I'm going anyway (3% | 9 Votes)"></div></li>
		</ul><p style="text-align: center;">Total Voters: <strong>343</strong></p></div>
		<input type="hidden" id="poll_727_nonce" name="wp-polls-nonce" value="592bf3eecc" />
</div>
<div id="polls-727-loading" class="wp-polls-loading"><img src="http://singletrackworld.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
					<ul><li><a href="http://singletrackworld.com/pollsarchive">Polls Archive</a></li></ul>				</div>

				
						
				<div class="block advert">
					<a href="http://grit.cx/" title="grit.cx cyclocross website" target="_blank"><img class="boxshadow" src="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/images/grit-ad-300x100.gif" alt="grit.cx cyclocross website"/></a>
				</div>


			
							<div class="stw-stick">
					<div class="block">
						<p class='adintro'>Advertisement</p>

						<div class='advert'>
																						<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Half Page 2 (5578480) // created at: Mar 14, 2016 1:13:46 PM-->
								<script language="javascript">
									<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578480/0/529/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
									//-->
								</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="600"></a></noscript>
								<!-- End of JavaScript Tag -->

													</div>
					</div>
				</div>
				<!-- IMPORTANT -
                this ensures that the body margin is set auto, because ocaissionally the returned add code includes:
                <style type="text/css">  body { margin:0;padding:0 } </style>
                 - if the auto attribute is missing the styling goes to shit
                 Crude but effective
                -->
				<style type="text/css">  body { margin: 0 auto;  } </style>

			
						
		</div><!-- .padder -->
	</div><!-- #sidebar -->

	
		<p class="tright clear"><a class="button" href="#singletrack">Skip to top</a></p>

		<!--[if lt IE 7]><p class="notice centre"><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://www.theie6countdown.com/images/upgrade.jpg" border="0" height="42" width="820" alt="" /></a><br />
		Singletrack no longer supports your web browser. Please look at <a href="http://www.whatbrowser.org/">www.whatbrowser.org</a> to learn more, and improve your internet experience.
	 	</p><![endif]-->
						<div id="footer">

						<div id="phone-footer-links">
									<ul class="column1">
						<li><span style="font-size:18px;">Singletrack </span> <a href="/stockists/">Magazine Stockists</a> | <a href="/magdates/">Publication Dates</a> </li>
						<li><a href="/premierclub/">Premier Club</a> | <a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a> | <a href="/privacy-policy">Privacy Policy</a></li>
					</ul>
							</div>
						<div id="links">
				<ul class="column3 first">
					<li><h3>Singletrack</h3></li>
					<li><a href="/stockists/">Magazine Stockists</a></li>
                    <li><a href="/magdates/">Publication Dates</a></li>
					<li><a href="/premierclub/">Premier Club</a></li>
					<li><a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a></li>
					<li><a href="/privacy-policy">Privacy Policy</a></li>
					<!-- <li><a href="/itsnoteasybeinggreen/" title="it&#8217;s not easy being green">it&#8217;s not easy being green</a></li> -->

				</ul>

				<ul class="column3">
					<li><h3>Website &amp; Forums</h3></li>
					<li><a href="/forum/">Forum Overview</a></li>
					<li><a href="/terms-and-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
					<li><a href="/forums/classified-rules/" title="Classified Rules">Classified Rules</a></li>
					<li><a href="/forums/forum-help/" title="Forum Help">Forum Help</a></li>
					<li><a href="/site-help/" title="Website Help">Website Help</a></li>
				</ul>

				<ul class="column3 last">
					<li><h3>Exits</h3></li>
					<li class="icon gritcx"><a class="tiptip" href="http://grit.cx/" title="Our Cyclocross website and magazine" target="_blank">grit.cx</a></li>
					<li class="icon twitter"><a class="tiptip" href="http://www.twitter.com/singletrackmag" title="Follow us for random MTB stuff" target="_blank">Twitter</a></li>
					<li class="icon facebook"><a href="http://www.facebook.com/singletrackmag" target="_blank">Facebook</a></li>
					<li class="icon vimeo"><a href="http://www.vimeo.com/singletrackmag" target="_blank">Vimeo</a></li>
                    <li class="icon feed"><a href="/feeds/">News Feeds</a></li>
					<!--<li class="icon youtube"><a href="http://www.youtube.com/singletrackmag" target="_blank">ST on YouTube</a></li>-->
				</ul>
							<div class="clear"></div>
			</div>

			<!-- Footer Promo -->
			<span class="promote boxshadow">
				<script type='text/javascript'><!--// <![CDATA[
				    /* [id38] Footer Promo */
					    OA_show(38);
					// ]]> -->
				</script>
			</span>

					</div><!-- #footer -->

		
		<div id="wp-admin-bar"><div class="padder"><a href="http://singletrackworld.com" id="admin-bar-logo">Singletrack Magazine</a><ul class="main-nav"><li class="bp-login no-arrow align-right"><a href="http://singletrackworld.com/wp-login.php?redirect_to=http%3A%2F%2Fsingletrackworld.com/2017/11/what-were-wearing-liv-hail-review/">Log In | Register</a></li></ul></div></div><!-- #wp-admin-bar -->

<script>
		var advanced_ads_adsense_UID = 'UA-3702232-1';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div class="right cart-tab light">			<a href="http://singletrackworld.com/cart/" title="View your shopping cart" class="cart-parent hidden">
				<span class="amount">&pound;0</span><span class="contents">0 items</span>			</a>
			<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Cart</h2><div class="widget_shopping_cart_content"></div></div></div>
<script type="text/javascript">tb_pathToImage = "/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(
				['_setAccount', 'UA-3702232-1'], 
				['_setCustomVar', 1, 'logged-in', 'no', 1],
				['_trackPageview']
			);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/singletrackworld.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='//apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.quicksand.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/wooslider/assets/js/jquery.mousewheel.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/wooslider/assets/js/jquery.flexslider.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/jquery-placeholder/jquery.placeholder.min.js?ver=2.0.19'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><!-- WooCommerce JavaScript-->
<script type="text/javascript">
jQuery(document).ready(function($) {

			$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').click(function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
});
</script>

		<!--</div> --> <!-- end content-wrapper-scroll -->
		<!-- </div> --> <!-- end content-wrapper-fixed - was body2 -->
	</div><!-- #container -->

        					<div style="position: fixed; top: 0; left: 50%; transform: translateX(-50%); z-index: -1;">
											<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Reskin (5645773) // created at: Feb 16, 2016 11:03:46 AM-->
						<script language="javascript">
							<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5645773/0/6096/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
							//-->
						</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5645773/0/6096/ADTECH;loc=300;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5645773/0/6096/ADTECH;loc=300" border="0" width="1920" height="1200"></a></noscript>
						<!-- End of JavaScript Tag -->
									</div>
							<!-- Ad 1x1 Interstitial -->
				<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack // Website: Singletrackworld // Page: Content // Placement: Content Interstitial (5578482) // created at: Jul 20, 2015 6:23:35 PM-->
				<script language="javascript">
					<!--
					if (window.adgroupid == undefined) {
						window.adgroupid = Math.round(Math.random() * 1000);
					}
					document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578482/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
					//-->
				</script>
				<noscript>
					<a href="http://adserver.adtech.de/adlink/3.0/1622/5578482/0/16/ADTECH;loc=300" target="_blank">
						<img src="http://adserver.adtech.de/adserv/3.0/1622/5578482/0/16/ADTECH;loc=300" border="0" width="1" height="1">
					</a>
				</noscript>
				<!-- End of JavaScript Tag -->
					<script type="text/javascript" src="//s.skimresources.com/js/91808X1545679.skimlinks.js"></script>
		<!-- ensure that the body margin is set auto, because inserted ad code can mess this up
			causing the left hand ad to encroach across the content -->
		<style type="text/css">  body { margin:0 auto; } </style>
	</body>
</html>