<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--
 .oooooo..o  o8o                         oooo                .                                oooo
d8P'    `Y8  `"'                         `888              .o8                                `888
Y88bo.      oooo  ooo. .oo.    .oooooooo  888   .ooooo.  .o888oo oooo d8b  .oooo.    .ooooo.   888  oooo
 `"Y8888o.  `888  `888P"Y88b  888' `88b   888  d88' `88b   888   `888""8P `P  )88b  d88' `"Y8  888 .8P'
     `"Y88b  888   888   888  888   888   888  888ooo888   888    888      .oP"888  888        888888.
oo     .d8P  888   888   888  `88bod8P'   888  888    .o   888 .  888     d8(  888  888   .o8  888 `88b.
8""88888P'  o888o o888o o888o `8oooooo.  o888o `Y8bod8P'   "888" d888b    `Y888""8o `Y8bod8P' o888o o888o
                              d"     YD
                              "Y88888P'
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		<meta property="fb:pages" content="9758638611" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="google-site-verification" content="LvjXqB-jTiRK5--76v16jfrcNYu3Tx_t2qR7ZQe3dLk" />
        <meta property="fb:admins" content="570809881" />
		<meta name="viewport" content="width=device-width, user-scalable=no" />
		<title>Singletrack Magazine | Enduro World Series 2018 Calendar Released</title>

		<link rel="shortcut icon" href="/common/favicon/favicon.ico" type="image/x-icon" /> 
		<link rel="icon" type="image/png" href="/common/favicon/favicon.png" /> 
		<link rel="apple-touch-icon" type="image/png" href="/common/favicon/apple-touch-icon.png" />

		
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/style.css?1482334514" type="text/css" media="screen" />
		<!--[if IE 7]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/ie7.css?1482334514" type="text/css" media="screen" />
		<![endif]-->
		<!--[if IE 6]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/revolting-ie6.css?1482334514" type="text/css" media="screen" />
		<![endif]-->

		
		
		
		<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine Blog Posts RSS Feed" href="http://singletrackworld.com/feed/" />
		<link rel="alternate" type="application/atom+xml" title="Singletrack Magazine Blog Posts Atom Feed" href="http://singletrackworld.com/feed/atom/" />

		<link rel="pingback" href="http://singletrackworld.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Feed" href="http://singletrackworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Comments Feed" href="http://singletrackworld.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Enduro World Series 2018 Calendar Released Comments Feed" href="http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/singletrackworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/adminbar.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://singletrackworld.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://singletrackworld.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/singletrackworld/stw-flowplayer/includes/flowplayer-3.1.4.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-premier/premier.js?ver=1.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.tipTip.minified.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/onload.js?ver=1486027801'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/wponly.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postpageviewlog = {"ajax_url":"https:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-pageview-log/stwpageviewlog.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/stw-viewport-width.js'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/global.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='http://singletrackworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://singletrackworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://singletrackworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video: Finn Iles&#8217; Purest Line' href='http://singletrackworld.com/2017/08/video-finn-iles-purest-line/' />
<link rel="canonical" href="http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/" />
<link rel='shortlink' href='http://singletrackworld.com/?p=147723' />
<link rel="alternate" type="application/json+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F08%2Fenduro-world-series-2018-calendar-released%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F08%2Fenduro-world-series-2018-calendar-released%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://singletrackworld.com/wp-admin/admin-ajax.php';</script>

			<meta property="fb:pages" content="9758638611" />
			<link rel="amphtml" href="http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/amp/" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="747838165299781"/>
<meta property="og:url" content="http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/"/>
<meta property="og:title" content="Enduro World Series 2018 Calendar Released"/>
<meta property="og:site_name" content="Singletrack Magazine"/>
<meta property="og:description" content="A short overview of the 2018 Enduro World Series calendar, plus reveal video."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-900x600.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3-640x426.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2015/08/EWS-Italy-La-Thuile-640x427.jpeg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-640x427.jpg"/>
<meta property="og:image" content="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12-640x427.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
					<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/homepage.css?v=8" type="text/css" media="screen" />
		            <script src="//tags-cdn.deployads.com/a/singletrackworld.com.js" async ></script>
			<script type='text/javascript' src='http://ad.singletrackworld.com/openx/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
		
		<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3702232-1', 'singletrackworld.com');
    ga('require', 'linkid', 'linkid.js');

    ga('set', 'dimension1', 'finlaytusting');
    ga('send', 'pageview');

</script>		<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>	</head>

	<body class="post-template-default single single-post postid-147723 single-format-standard no-js" id="bp-default"><div id="singletrack"></div><div id="body2">

	<script>
				var unruly = window.unruly || {};
				unruly.native = unruly.native || {};
				unruly.native.siteId =1025698;
				</script>
				<script src="//video.unrulymedia.com/native/native-loader.js"></script><ul class="hamburger-nav-menu">

    <li class="nav-item"><a class="nav-item-user" href="/wp-login.php?redirect_to=/2017/08/enduro-world-series-2018-calendar-released/">Log In / Register</a></li>    <li class="nav-item">
        <a class="nav-item-list" href="/">Home</a>
    </li>
    <li class="nav-item selected">
        <a class="nav-item-list selected" href="/category/news/">News</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/category/premier/">Premier Content</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/magarchive">Magazines</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/forum/">Forums</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/reviews/">Reviews</a>
    </li>
	<li class="nav-item">
		<a class="nav-item-list" href="http://partners.singletrackworld.com/">Partners</a>
	</li>
	
	<li class="nav-item">
        <a class="nav-item-list" href="/columns/">Columns</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/shop/">Shop</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/trailguide/">Trail Guide</a>
    </li>

            <li class="nav-item">
            <a class="nav-item-list" href="/subscribe/?Referrer=STWMainNav">Subscribe</a>
        </li> <li class="nav-spacer">&nbsp;</li></ul>
<input type="checkbox" id="nav-trigger" class="nav-trigger" />
<label for="nav-trigger" onclick></label>
		<div id="header-ad" style="width: 970px; margin: 0 auto; padding: 2px 5px; background-color: #FFF;">
						<div margin='0px'>
										<!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Content Zones // Placement: CONTENT BILLBOARD (V2) (6452158) // created at: May 25, 2017 5:21:45 PM-->
                    <script language="javascript"><!--
                    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/6452158/0/2466/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
                    //-->
                    </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/6452158/0/2466/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/6452158/0/2466/ADTECH;loc=300;grp=[group]" border="0" width="970" height="250"></a></noscript>
                    <!-- End of JavaScript Tag -->
		 						</div>

				</div><!--#header-ad -->

<div id="container">
<div id="header-logo-container">

		<div id="header-logo">
			<a href="/" title="Singletrack World">Singletrack Mountain Bike Magazine</a>
		</div>

    <div class="social-media-icons-header">
<a class="buy-mag" href="/shop/product/issue-114/?Referrer=STWHeaderLink">BUY ISSUE 114</a>		<a class="social-img instagram" href="https:/instagram.com/singletrackmag/" title="Instagram"></a>
        <a class="social-img twitter" href="http://www.twitter.com/singletrackmag" title="Twitter"></a>
        <a class="social-img facebook" href="http://www.facebook.com/singletrackmag" title="Facebook"></a>
<!--
	</div> -->
	<div id="search-label-div"><label for="search-terms" id="search-label">search</label></div>	</div>
</div>
<script type="text/javascript">//<![CDATA[
(function(){var c=document.body.className;c=c.replace(/no-js/,'js');document.body.className=c;})();
//]]></script>

		<div id="header">
			
<ul id="nav" role="navigation">
    <li class="first">
        <a href="/">Home</a>
    </li>
    <li>
        <a href="/magarchive/">Magazines</a>
    </li>
    <li>
        <a href="/forum/">Forums</a>
    </li>
    <li>
        <a href="/reviews/">Reviews</a>
    </li>
    <li>
        <a href="/columns/">Columns</a>
    </li>
	<li>
		<a href="http://partners.singletrackworld.com/">Partners</a>
	</li>
	<li>
        <a href="/shop/">Shop</a>
    </li>
    <li>
        <a href="/trailguide/">Trail Guide</a>
    </li>
    <li><a href="/subscribe/?Referrer=STWMainNav">Subscribe</a></li>
        <li class="sitesearch">
            <form class="search" method="get" action="http://singletrackworld.com/">
                <fieldset>
                    <input type="text"  onblur="if(this.value == '') this.value = 'Search&hellip;';" onclick="if(this.value == 'Search&hellip;') this.value = '';" class="s" value="Search&hellip;" name="s"/>
                    <input type="submit" class="submit_button" title="Search">
                </fieldset>
            </form>
        </li>

    
    </ul><!-- #nav -->			<div class="clear"></div>
				<script type="text/javascript">
		if (jQuery('#header-ad').css('display') == 'block'){
			if ((jQuery('#header-ad').height() == 0)) {
				st_views(1, 0);
			}
			else{
				st_views(1, 1);
				/*
				var header_logo_container_top = jQuery('#header-ad').height() + 10;
				var dropdownlogin_top = header_logo_container_top + jQuery('#wp-admin-bar').height() + 6;
				jQuery('#wp-admin-bar').css('top', header_logo_container_top + "px");
				jQuery('#header-logo-container').css('padding-top', header_logo_container_top + "px");
				jQuery('#dropdown-login').css('top', dropdownlogin_top + "px");
*/
			}
		}
		else{
			if (jQuery('#expanding-search').css('display') != 'none'){
				if ((jQuery('#mobile-banner-ad').height() == 0)) {
					st_views(1, 0);
				}
				else{
					st_views(1, 1);
				}
			}
			else{ // something's wrong
				st_views(1, 0);
			}
		}
    </script>
    		</div><!-- #header -->
		<!--
        <div id="content-wrapper-fixed">
        	<div id="content-wrapper-scroll">
        	-->

        	
<div id="content">
    <div class="padder">

        
        <div class="page" id="blog-single">
            <div class="catags"><a href="http://singletrackworld.com/category/news/events/" rel="category tag">Events</a> <a href="http://singletrackworld.com/category/news/" rel="category tag">News</a></div>
            <div class="clear"></div>

                    <div class="post" id="post-147723">

                        <div class="post-content">

                            
                            <h2 class="posttitle"><a href="http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/" rel="bookmark"
                                                     title="Permanent Link to Enduro World Series 2018 Calendar Released">Enduro World Series 2018 Calendar Released</a>
                            </h2>
                            <h4>
                                by <a href="http://singletrackworld.com/author/finlaytusting/" title="Posts by finlaytusting" class="author url fn" rel="author">finlaytusting</a>                                <br>August 10, 2017                            </h4>

                            <div class="entry">

                                <p>The 2018 Enduro world series is set to be an action packed year with exciting new venues and returning one alike. Three new countries shall be raced, including two in one race!</p><!--Ad Injection:top-->
<div style='margin-top:5px;margin-bottom:5px;padding-top:5px;padding-bottom:20px;'><center><!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Mobile Web Ad Zones // Placement: INLINE TOP MPU (5896791) // created at: Jun 2, 2017 8:27:51 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5896791/0/0/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5896791/0/0/ADTECH;loc=300;grp=[group];rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5896791/0/0/ADTECH;loc=300;grp=[group]" border="0" width="0" height="0"></a></noscript>
<!-- End of JavaScript Tag --></center></div>
<div class="embed"><iframe width="640" height="360" src="https://www.youtube.com/embed/X_A-DczMxj0?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Those 4 new rounds are in Lo Barnechea, Chile; Manizales, Colombia; Olargues – Montagnes Du Caroux, France; and Jamnica to Petzen, crossing between Slovenia and Austria.</p>
<p>There are also two races that are returning after hiatus from the series, those are La Thuile in Italy and Ainsa in Spain. The only two races that are returning are Whistler in Canada and Finale Ligure in Italy.</p>
<p>The first race in March will return to South America once again, in the high Andes of Lo Barnechea, Chile which is located just to the east of the capital Santiago. The race will consist of two days of racing in the Famous anti-grip dirt of that area.</p>
<figure id="attachment_117287" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-117287 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3-640x426.jpg" alt="" width="640" height="426" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3-640x426.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3-768x511.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3-901x600.jpg 901w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/07/andespacifico3.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">high mountains and no grip is are to be expected</figcaption></figure>
<p>Round two will stay in South America and visit Columbia for the first time ever. The race shall take place in varied environments from pine forests to the dense jungle, to the world famous coffee plantations.</p>
<p>The third round shall be held at another new venue for the year in Olargues – Montagnes Du Caroux. Situated in the south west of France this area is synonymous with the world famous Epic Enduro race held there each year. Riders can expect dry dusty trail encircling the medieval town over two days of racing.</p>
<p>Round four is the final new venue of the year and the first in EWS history to feature two countries in the same race. This cross border race starts in Jamnica in Slovenia, where riders will tackle hand cut single track before the race heads to Petzen, Austria for day two. Here riders will experience some of the longest stages in EWS history – and even some underground liaisons &#8211; in one of the interesting venues to date.</p>
<p>Round five is returning to la Thuile after a year hiatus. This rider favourite, nestled below the imposing Mont Blanc, is famous for its quintessential alpine singletrack: long, steep downhills and some stiff climbs with just enough lift assistance to keep it fun.</p><!--Ad Injection:random-->
<div style='margin-top:10px;margin-bottom:10px;padding-top:2px;padding-bottom:20px;'><center><!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Mobile Web Ad Zones // Placement: INLINE RND MPU 1 (6068329) // created at: May 10, 2017 6:44:24 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/6068329/0/170/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/6068329/0/170/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/6068329/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></center></div>
<figure id="attachment_96076" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-96076 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2015/08/EWS-Italy-La-Thuile-640x427.jpeg" alt="" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2015/08/EWS-Italy-La-Thuile-640x427.jpeg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2015/08/EWS-Italy-La-Thuile-899x600.jpeg 899w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2015/08/EWS-Italy-La-Thuile.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">la Thuile&#8217;s trails are under the shadow of Mount Blanc, so expect changeable weather conditions</figcaption></figure>
<p>Round six returns to the legendary venue of Whistler, an EWS classic that barely needs an introduction. This one-day extravaganza always pushes riders to the limit, rightfully earning the nickname ‘Crankzilla&#8217;. But however hard it gets, riders will always come back to race on these amazing trails</p>
<figure id="attachment_118468" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-118468 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-640x427.jpg" alt="enduro world series whistler canada, richie rude jared graves wildhaber ews" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h-900x600.jpg 900w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/08/28347616744_0cb3748590_h.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">natural trails are just as common as bike park on Crankzilla</figcaption></figure>
<p>Ainsa Sobrabre in Spain is returning for round seven after it was a huge with riders in 2015. The two-day race will once again start in the middle of the twelfth-century castle in centre of a tiny village, before going out into the dusty trails of the Pyrenees foothills</p>
<p>And as ever the series will finish in Finale Ligure. A stalwart of the calendar, this incredible area on the Italian Riviera has everything you could possibly want to end the year; sun sea and several hundred kilometres of prime singletrack. It is the perfect backdrop to crown the 2018 world champions.</p>
<figure id="attachment_123891" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-123891 size-medium" src="https://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12-640x427.jpg" alt="enduro world series finale ligure river crossing water full face italy mountain" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12-900x600.jpg 900w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2016/10/unnamed-12.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Martin Maes aquaplaning to the finish line</figcaption></figure>
<p>Chriss Ball, Enduro World Series Managing Director, said: “We’re really proud to announce our sixth season welcoming some new exciting venues with some absolute classics too. We have developed some great and long-standing partnerships now with these organising groups and it’s exciting to see the sport grow and grow. We feel the balance of drama, travel, excitement and adventure with logistical ease and spectator friendliness is our best yet for 2018.”</p>
<!--Ad Injection:bottom-->
<div style='margin-top:10px;margin-bottom:10px;padding-top:20px;padding-bottom:20px;'><center><p class="adintro">Premier Partners</p>
<ins data-revive-zoneid="64" data-revive-id="d6adb18fb753d97c55f445e1cdef710e"></ins>
<script async src="//ad.singletrackworld.com/openx/www/delivery/asyncjs.php"></script></center></div>
                                
                            </div>

                            <div class="notice clear single-cat-tags">
                                <div class="columnleft">
                                                                            <h3>Categorised as:</h3> <span class="catags"><a href="http://singletrackworld.com/category/news/events/" rel="category tag">Events</a> <a href="http://singletrackworld.com/category/news/" rel="category tag">News</a></span>
                                                                        <p class="postdate">Posted on: August 10, 2017</p>
                                </div>

                                <div class="columnright catags"><h3>Tagged with:</h3> <a href="http://singletrackworld.com/tag/enduro-world-series/" rel="tag">enduro world series</a> <a href="http://singletrackworld.com/tag/ews/" rel="tag">ews</a></div>		<div class="clear"></div>
        <table class="socialicons">
            <tr>
                <td><iframe src="//www.facebook.com/plugins/like.php?href=http://singletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:245px; height:35px;" allowTransparency="true"></iframe></td>
                <td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></td>
                <td><g:plusone size="medium"></g:plusone></td>
            </tr>
        </table>
                            </div>
                        </div><!-- post-content -->
                    </div><!-- class="post" -->
                                        <!-- start related posts -->
                    <div class="clear"></div>
                    <div id="relatedposts"><h3>Related Posts</h3><ul>                                <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/07/gallery-enduro-world-series-round-6/" rel="bookmark" title="Gallery: Enduro World Series Round 6"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/35447246563_eb6213a1c4_h-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="Enduro World Series 2017 - Aspen" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/35447246563_eb6213a1c4_h-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/35447246563_eb6213a1c4_h-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/35447246563_eb6213a1c4_h-1200x800.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/35447246563_eb6213a1c4_h.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/07/gallery-enduro-world-series-round-6/" rel="bookmark" title="Gallery: Enduro World Series Round 6">Gallery: Enduro World Series Round 6</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/07/enduro-world-series-preview-aspen/" rel="bookmark" title="Enduro World Series Preview: Aspen"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/video-editor-nico-turner-gets-a-day-out-of-the-editing-cave-and-on-the-trails_36023521672_o-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="Image Courtesy of the Enduro World Series" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/video-editor-nico-turner-gets-a-day-out-of-the-editing-cave-and-on-the-trails_36023521672_o-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/video-editor-nico-turner-gets-a-day-out-of-the-editing-cave-and-on-the-trails_36023521672_o-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/video-editor-nico-turner-gets-a-day-out-of-the-editing-cave-and-on-the-trails_36023521672_o-1200x800.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/07/enduro-world-series-preview-aspen/" rel="bookmark" title="Enduro World Series Preview: Aspen">Enduro World Series Preview: Aspen</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/07/video-on-track-with-curtis-keene-season-4/" rel="bookmark" title="Video: On Track With Curtis Keene, Season 4"><img width="640" height="360" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/maxresdefault-2-640x360.jpg" class="attachment-medium size-medium wp-post-image" alt="On Track with Curtis Keene - Season 4" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/maxresdefault-2-640x360.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/maxresdefault-2-768x432.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/maxresdefault-2-1200x675.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/07/maxresdefault-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/07/video-on-track-with-curtis-keene-season-4/" rel="bookmark" title="Video: On Track With Curtis Keene, Season 4">Video: On Track With Curtis Keene, Season 4</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/06/pro-bike-check-antoine-caron-pivot-firebird/" rel="bookmark" title="EWS Pro Bike Check: Antoine Caron&#8217;s Pivot Fireblade"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_318-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_318-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_318-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_318.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/06/pro-bike-check-antoine-caron-pivot-firebird/" rel="bookmark" title="EWS Pro Bike Check: Antoine Caron&#8217;s Pivot Fireblade">EWS Pro Bike Check: Antoine Caron&#8217;s Pivot Fireblade</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/06/mason-bond/" rel="bookmark" title="Pro Bike Check: Mason Bond&#8217;s Pivot Switchblade"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_305-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="Pivot EWS Mason Bond Enduro" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_305-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_305-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/06/Julbo-Enduro_305.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/06/mason-bond/" rel="bookmark" title="Pro Bike Check: Mason Bond&#8217;s Pivot Switchblade">Pro Bike Check: Mason Bond&#8217;s Pivot Switchblade</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/05/ibis-launches-mojo-hd4-at-ews-ireland/" rel="bookmark" title="Ibis Launches Mojo HD4 At EWS Ireland"><img width="640" height="427" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/05/DTP_5990-640x427.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/05/DTP_5990-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/05/DTP_5990-768x513.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/05/DTP_5990-1200x800.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/05/DTP_5990.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/05/ibis-launches-mojo-hd4-at-ews-ireland/" rel="bookmark" title="Ibis Launches Mojo HD4 At EWS Ireland">Ibis Launches Mojo HD4 At EWS Ireland</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/03/spotted-the-new-rocky-mountain-altitude/" rel="bookmark" title="Spotted: The New Rocky Mountain Altitude?"><img width="640" height="401" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Screen-Shot-2017-03-28-at-18.04.00-640x401.jpg" class="attachment-medium size-medium wp-post-image" alt="rocky mountain altitude ews rotorua" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Screen-Shot-2017-03-28-at-18.04.00-640x401.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Screen-Shot-2017-03-28-at-18.04.00-768x481.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Screen-Shot-2017-03-28-at-18.04.00.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/03/spotted-the-new-rocky-mountain-altitude/" rel="bookmark" title="Spotted: The New Rocky Mountain Altitude?">Spotted: The New Rocky Mountain Altitude?</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/03/saddleback-launches-intense-uk-race-team/" rel="bookmark" title="Saddleback Launches Intense UK Race Team"><img width="507" height="500" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-507x500.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-507x500.jpg 507w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-768x758.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-811x800.jpg 811w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-32x32.jpg 32w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-50x50.jpg 50w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-64x64.jpg 64w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2-96x96.jpg 96w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/03/Intense-Racing-UK-PR-2.jpg 1200w" sizes="(max-width: 507px) 100vw, 507px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/03/saddleback-launches-intense-uk-race-team/" rel="bookmark" title="Saddleback Launches Intense UK Race Team">Saddleback Launches Intense UK Race Team</a>
                                        </div>
                                    </div>
                                </li>
                            </ul></div><div class="clear"></div>                    <!-- end related posts -->
                    	
	
		        <div class="clear"></div>
        <div class="advert">
            <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 183951,
                    "async": false});
            </script>
        </div>
        
			<div id="login" class="notice" style="overflow: auto;">
				
				<h2>Log in with your account to comment</h2>
				<div style="width:50%; float: left; border-right: 1px solid #ccc;">
					<p class="strong">If you already have a website account, log in.</p>
			<p><a class="button" href="/wp-login.php?redirect_to=/2017/08/enduro-world-series-2018-calendar-released/">Log In</a></p><a href="/wp-login.php?action=lostpassword" title="Recover yoru password">Forgotten your password?</a>
				</div>
				<div style="width: 45%; float: left; padding-left: 10px;">
					<p class="strong">Not got an account?</p>
						<p>Subscriptions cost as little as £1.49 and include access to our entire <a href="/magarchive/">MagArchive</a></p>
					<p><a href="/subscribe" class="button">Sign up now</a></p>
				</div>
			</div>
		
		        </div><!-- class="page" -->

        
    </div><!-- .padder -->

</div> <!-- #content -->

	<div id="sidebar">
		<div class="padder">

			
						
                <!--JavaScript Tag // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Content Zones // Placement: Content Half Page 1 (v2) (6452075) // created at: May 25, 2017 11:43:44 AM-->
                <script language="javascript"><!--
                    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/6452075/0/529/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
                    //-->
                </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/6452075/0/529/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/6452075/0/529/ADTECH;loc=300;grp=[group]" border="0" width="300" height="600"></a></noscript>
                <!-- End of JavaScript Tag -->

										
				<div class="block">
					<p class='adintro'>Premier Dealers</p>

					<div class='advert'>
						<script type='text/javascript'><!--//<![CDATA[
							var m3_u = (location.protocol == 'https:' ? 'https://ad.singletrackworld.com/openx/www/delivery/ajs.php' : 'http://ad.singletrackworld.com/openx/www/delivery/ajs.php');
							var m3_r = Math.floor(Math.random() * 99999999999);
							if (!document.MAX_used) document.MAX_used = ',';
							document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
							document.write("?zoneid=64");
							document.write('&amp;cb=' + m3_r);
							if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
							document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
							document.write("&amp;loc=" + escape(window.location));
							if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
							if (document.context) document.write("&context=" + escape(document.context));
							if (document.mmm_fo) document.write("&amp;mmm_fo=1");
							document.write("'><\/scr" + "ipt>");
							//]]>--></script><noscript><a href='http://ad.singletrackworld.com/openx/www/delivery/ck.php?n=aa33e419&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.singletrackworld.com/openx/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa33e419' border='0' alt=''/></a></noscript>
					</div>
				</div>



						
						
			
				<div class="block standard">
					<!-- wp-polls -->
					<div id="polls-711" class="wp-polls">
		<p style="text-align: center;"><strong>Front mudguards? Yes, no, never...</strong></p><div id="polls-711-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Fork brace-mounted 'enduro' guard all the time <small>(50%, 138 Votes)</small><div class="pollbar" style="width: 50%;" title="Fork brace-mounted 'enduro' guard all the time (50% | 138 Votes)"></div></li>
		<li>I mount one for the winter, take off in the summer <small>(15%, 43 Votes)</small><div class="pollbar" style="width: 15%;" title="I mount one for the winter, take off in the summer (15% | 43 Votes)"></div></li>
		<li>No protection for me. I love to feel the spray <small>(15%, 43 Votes)</small><div class="pollbar" style="width: 15%;" title="No protection for me. I love to feel the spray (15% | 43 Votes)"></div></li>
		<li>Longer Mudhugger/RockGuardz guard all the time <small>(6%, 18 Votes)</small><div class="pollbar" style="width: 6%;" title="Longer Mudhugger/RockGuardz guard all the time (6% | 18 Votes)"></div></li>
		<li>Downtube-mounted Crud Catcher all the time <small>(6%, 17 Votes)</small><div class="pollbar" style="width: 6%;" title="Downtube-mounted Crud Catcher all the time (6% | 17 Votes)"></div></li>
		<li>Fork mounted neoprene/rubber guard all the time <small>(3%, 9 Votes)</small><div class="pollbar" style="width: 3%;" title="Fork mounted neoprene/rubber guard all the time (3% | 9 Votes)"></div></li>
		<li>I ziptie an enduro guard on only if it's wet <small>(2%, 6 Votes)</small><div class="pollbar" style="width: 2%;" title="I ziptie an enduro guard on only if it's wet (2% | 6 Votes)"></div></li>
		<li>Full SKS mudguards, mudflaps and reflector set <small>(1%, 4 Votes)</small><div class="pollbar" style="width: 1%;" title="Full SKS mudguards, mudflaps and reflector set (1% | 4 Votes)"></div></li>
		</ul><p style="text-align: center;">Total Voters: <strong>278</strong></p></div>
		<input type="hidden" id="poll_711_nonce" name="wp-polls-nonce" value="6c0f55fb2e" />
</div>
<div id="polls-711-loading" class="wp-polls-loading"><img src="http://singletrackworld.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
					<ul><li><a href="http://singletrackworld.com/pollsarchive">Polls Archive</a></li></ul>				</div>

				
						
				<div class="block advert">
					<a href="http://grit.cx/" title="grit.cx cyclocross website" target="_blank"><img class="boxshadow" src="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/images/grit-ad-300x100.gif" alt="grit.cx cyclocross website"/></a>
				</div>


			
							<div class="stw-stick">
					<div class="block">
						<p class='adintro'>Advertisement</p>

						<div class='advert'>
																						<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Half Page 2 (5578480) // created at: Mar 14, 2016 1:13:46 PM-->
								<script language="javascript">
									<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578480/0/529/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
									//-->
								</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="600"></a></noscript>
								<!-- End of JavaScript Tag -->

													</div>
					</div>
				</div>
				<!-- IMPORTANT -
                this ensures that the body margin is set auto, because ocaissionally the returned add code includes:
                <style type="text/css">  body { margin:0;padding:0 } </style>
                 - if the auto attribute is missing the styling goes to shit
                 Crude but effective
                -->
				<style type="text/css">  body { margin: 0 auto;  } </style>

			
						
		</div><!-- .padder -->
	</div><!-- #sidebar -->

	
		<p class="tright clear"><a class="button" href="#singletrack">Skip to top</a></p>

		<!--[if lt IE 7]><p class="notice centre"><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://www.theie6countdown.com/images/upgrade.jpg" border="0" height="42" width="820" alt="" /></a><br />
		Singletrack no longer supports your web browser. Please look at <a href="http://www.whatbrowser.org/">www.whatbrowser.org</a> to learn more, and improve your internet experience.
	 	</p><![endif]-->
						<div id="footer">

						<div id="phone-footer-links">
									<ul class="column1">
						<li><span style="font-size:18px;">Singletrack </span> <a href="/stockists/">Magazine Stockists</a> | <a href="/magdates/">Publication Dates</a> </li>
						<li><a href="/premierclub/">Premier Club</a> | <a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a> | <a href="/privacy-policy">Privacy Policy</a></li>
					</ul>
							</div>
						<div id="links">
				<ul class="column3 first">
					<li><h3>Singletrack</h3></li>
					<li><a href="/stockists/">Magazine Stockists</a></li>
                    <li><a href="/magdates/">Publication Dates</a></li>
					<li><a href="/premierclub/">Premier Club</a></li>
					<li><a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a></li>
					<li><a href="/privacy-policy">Privacy Policy</a></li>
					<!-- <li><a href="/itsnoteasybeinggreen/" title="it&#8217;s not easy being green">it&#8217;s not easy being green</a></li> -->

				</ul>

				<ul class="column3">
					<li><h3>Website &amp; Forums</h3></li>
					<li><a href="/forum/">Forum Overview</a></li>
					<li><a href="/terms-and-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
					<li><a href="/forums/classified-rules/" title="Classified Rules">Classified Rules</a></li>
					<li><a href="/forums/forum-help/" title="Forum Help">Forum Help</a></li>
					<li><a href="/site-help/" title="Website Help">Website Help</a></li>
				</ul>

				<ul class="column3 last">
					<li><h3>Exits</h3></li>
					<li class="icon gritcx"><a class="tiptip" href="http://grit.cx/" title="Our Cyclocross website and magazine" target="_blank">grit.cx</a></li>
					<li class="icon twitter"><a class="tiptip" href="http://www.twitter.com/singletrackmag" title="Follow us for random MTB stuff" target="_blank">Twitter</a></li>
					<li class="icon facebook"><a href="http://www.facebook.com/singletrackmag" target="_blank">Facebook</a></li>
					<li class="icon vimeo"><a href="http://www.vimeo.com/singletrackmag" target="_blank">Vimeo</a></li>
                    <li class="icon feed"><a href="/feeds/">News Feeds</a></li>
					<!--<li class="icon youtube"><a href="http://www.youtube.com/singletrackmag" target="_blank">ST on YouTube</a></li>-->
				</ul>
							<div class="clear"></div>
			</div>

			<!-- Footer Promo -->
			<span class="promote boxshadow">
				<script type='text/javascript'><!--// <![CDATA[
				    /* [id38] Footer Promo */
					    OA_show(38);
					// ]]> -->
				</script>
			</span>

					</div><!-- #footer -->

		
		<div id="wp-admin-bar"><div class="padder"><a href="http://singletrackworld.com" id="admin-bar-logo">Singletrack Magazine</a><ul class="main-nav"><li class="bp-login no-arrow align-right"><a href="http://singletrackworld.com/wp-login.php?redirect_to=http%3A%2F%2Fsingletrackworld.com/2017/08/enduro-world-series-2018-calendar-released/">Log In | Register</a></li></ul></div></div><!-- #wp-admin-bar -->


<script type="text/javascript">tb_pathToImage = "/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/singletrackworld.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='//apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.quicksand.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

		<!--</div> --> <!-- end content-wrapper-scroll -->
		<!-- </div> --> <!-- end content-wrapper-fixed - was body2 -->
	</div><!-- #container -->

        					<div style="position: fixed; top: 0; left: 50%; transform: translateX(-50%); z-index: -1;">
											<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Reskin (5645773) // created at: Feb 16, 2016 11:03:46 AM-->
						<script language="javascript">
							<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5645773/0/6096/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
							//-->
						</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5645773/0/6096/ADTECH;loc=300;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5645773/0/6096/ADTECH;loc=300" border="0" width="1920" height="1200"></a></noscript>
						<!-- End of JavaScript Tag -->
									</div>
							<!-- Ad 1x1 Interstitial -->
				<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack // Website: Singletrackworld // Page: Content // Placement: Content Interstitial (5578482) // created at: Jul 20, 2015 6:23:35 PM-->
				<script language="javascript">
					<!--
					if (window.adgroupid == undefined) {
						window.adgroupid = Math.round(Math.random() * 1000);
					}
					document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578482/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
					//-->
				</script>
				<noscript>
					<a href="http://adserver.adtech.de/adlink/3.0/1622/5578482/0/16/ADTECH;loc=300" target="_blank">
						<img src="http://adserver.adtech.de/adserv/3.0/1622/5578482/0/16/ADTECH;loc=300" border="0" width="1" height="1">
					</a>
				</noscript>
				<!-- End of JavaScript Tag -->
					<script type="text/javascript" src="//s.skimresources.com/js/91808X1545679.skimlinks.js"></script>
		<!-- ensure that the body margin is set auto, because inserted ad code can mess this up
			causing the left hand ad to encroach across the content -->
		<style type="text/css">  body { margin:0 auto; } </style>
	</body>
</html>