<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--
 .oooooo..o  o8o                         oooo                .                                oooo
d8P'    `Y8  `"'                         `888              .o8                                `888
Y88bo.      oooo  ooo. .oo.    .oooooooo  888   .ooooo.  .o888oo oooo d8b  .oooo.    .ooooo.   888  oooo
 `"Y8888o.  `888  `888P"Y88b  888' `88b   888  d88' `88b   888   `888""8P `P  )88b  d88' `"Y8  888 .8P'
     `"Y88b  888   888   888  888   888   888  888ooo888   888    888      .oP"888  888        888888.
oo     .d8P  888   888   888  `88bod8P'   888  888    .o   888 .  888     d8(  888  888   .o8  888 `88b.
8""88888P'  o888o o888o o888o `8oooooo.  o888o `Y8bod8P'   "888" d888b    `Y888""8o `Y8bod8P' o888o o888o
                              d"     YD
                              "Y88888P'
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">

	<head profile="http://gmpg.org/xfn/11">
		<meta property="fb:pages" content="9758638611" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="google-site-verification" content="LvjXqB-jTiRK5--76v16jfrcNYu3Tx_t2qR7ZQe3dLk" />
        <meta property="fb:admins" content="570809881" />
		<meta name="viewport" content="width=device-width, user-scalable=no" />
		<title>Singletrack Magazine | Issue 111: Pre Order Now!</title>

		<link rel="shortcut icon" href="/common/favicon/favicon.ico" type="image/x-icon" /> 
		<link rel="icon" type="image/png" href="/common/favicon/favicon.png" /> 
		<link rel="apple-touch-icon" type="image/png" href="/common/favicon/apple-touch-icon.png" />

		
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/style.css?1482334514" type="text/css" media="screen" />
		<!--[if IE 7]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/ie7.css?1482334514" type="text/css" media="screen" />
		<![endif]-->
		<!--[if IE 6]>
		<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/revolting-ie6.css?1482334514" type="text/css" media="screen" />
		<![endif]-->

		
		
		
		<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine Blog Posts RSS Feed" href="http://singletrackworld.com/feed/" />
		<link rel="alternate" type="application/atom+xml" title="Singletrack Magazine Blog Posts Atom Feed" href="http://singletrackworld.com/feed/atom/" />

		<link rel="pingback" href="http://singletrackworld.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Feed" href="http://singletrackworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Comments Feed" href="http://singletrackworld.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Singletrack Magazine &raquo; Issue 111: Pre Order Now! Comments Feed" href="http://singletrackworld.com/2017/01/issue-111-pre-order-now/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/singletrackworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/adminbar.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://singletrackworld.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://singletrackworld.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/singletrackworld/stw-flowplayer/includes/flowplayer-3.1.4.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-premier/premier.js?ver=1.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.tipTip.minified.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/onload.js?ver=1482334514'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/wponly.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postpageviewlog = {"ajax_url":"http:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-pageview-log/stwpageviewlog.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/jquery.cookie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/stw-mobile-detect/js/stw-viewport-width.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/global.js?ver=2.0.3'></script>
<link rel='https://api.w.org/' href='http://singletrackworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://singletrackworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://singletrackworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='First Look: Fast Suspension Holy Grail Shock' href='http://singletrackworld.com/2017/01/first-look-fast-suspension-holy-grail-shock/' />
<link rel="canonical" href="http://singletrackworld.com/2017/01/issue-111-pre-order-now/" />
<link rel='shortlink' href='http://singletrackworld.com/?p=132000' />
<link rel="alternate" type="application/json+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F01%2Fissue-111-pre-order-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://singletrackworld.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingletrackworld.com%2F2017%2F01%2Fissue-111-pre-order-now%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://singletrackworld.com/wp-admin/admin-ajax.php';</script>

			<meta property="fb:pages" content="9758638611" />
			<link rel="amphtml" href="http://singletrackworld.com/2017/01/issue-111-pre-order-now/amp/" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="747838165299781"/>
<meta property="og:url" content="http://singletrackworld.com/2017/01/issue-111-pre-order-now/"/>
<meta property="og:title" content="Issue 111: Pre Order Now!"/>
<meta property="og:site_name" content="Singletrack Magazine"/>
<meta property="og:description" content="There&#039;s still time to get this glorious issue of Singletrack delivered to your door"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-1200x773.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Contents_111_WEB-640x427.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/DSC00811-1000x562.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/362A2754_1-923x600.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/DSCF8188-900x600.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1-899x600.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/CR_Brecon_Beacons_Illustration_2-900x600.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/GT_Pump_Opener-640x427.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Whyte_T130S-640x427.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/JER_1455-640x427.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Liv_Launch_Sedona_25-640x427.jpg"/>
<meta property="og:image" content="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
					<link rel="stylesheet" href="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/css/homepage.css?v=8" type="text/css" media="screen" />
					<script type='text/javascript' src='http://ad.singletrackworld.com/openx/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3702232-1', 'singletrackworld.com');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>		<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>	</head>

	<body class="single single-post postid-132000 single-format-standard no-js" id="bp-default"><div id="singletrack"></div><div id="body2">

	<script src="//tags-cdn.deployads.com/a/singletrackworld.com.js" async ></script><script>
				var unruly = window.unruly || {};
				unruly.native = unruly.native || {};
				unruly.native.siteId =1025698;
				</script>
				<script src="//video.unrulymedia.com/native/native-loader.js"></script><ul class="hamburger-nav-menu">

    <li class="nav-item"><a class="nav-item-user" href="/wp-login.php?redirect_to=/2017/01/issue-111-pre-order-now/">Log In / Register</a></li>    <li class="nav-item">
        <a class="nav-item-list" href="/">Home</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/category/news/">News</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/category/premier/">Premier Content</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/magarchive">Magazines</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/forum/">Forums</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/reviews/">Reviews</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/columns/">Columns</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="http://partners.singletrackworld.com/">Partners</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/shop/">Shop</a>
    </li>
    <li class="nav-item">
        <a class="nav-item-list" href="/trailguide/">Trail Guide</a>
    </li>

            <li class="nav-item">
            <a class="nav-item-list" href="/subscribe/?Referrer=STWMainNav">Subscribe</a>
        </li> <li class="nav-spacer">&nbsp;</li></ul>
<input type="checkbox" id="nav-trigger" class="nav-trigger" />
<label for="nav-trigger" onclick></label>
		<div id="header-ad" style="width: 970px; margin: 0 auto; padding: 2px 5px; background-color: #FFF;">
						<div margin='0px'>
					<script type='text/javascript'>
						//var zoneid = (window.abp) ? 344195 : 295255;
						if (window.abp){
							var zoneid = 344195;
						<!--//<![CDATA[document.MAX_ct0 ='';
							var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							var m3_r = Math.floor(Math.random()*99999999999);
							document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							document.write ("zoneid=" + zoneid);document.write("&amp;nodis=1");
							document.write ('&amp;cb=' + m3_r);
							if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							if (document.context) document.write ("&context=" + escape(document.context));
							if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							}
							if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							document.write ("'></scr"+"ipt>");
							//]]>-->
						}
						else{
								var crt_zoneid = 295255;
								var st = document.scripts[document.scripts.length - 1];
								var p = 'cto_async_' + Math.floor((Math.random() * 10e9));
								st.parentNode.id = p;
								var crt_curl = '';
								(function(w,d,s,c,z,u){var f=d.getElementsByTagName(s)[0], j=d.createElement(s),l = '&loc=' + encodeURIComponent(w.location), r = d.referrer ? '&referer=' + encodeURIComponent(d.referrer) : '', g = u.substring(0,4) == 'http' ? '&ct0='+encodeURIComponent(u) : '', cb="&cb="+Math.floor(Math.random()*99999999999) ;j.async='true';j.src=(("https:"==location.protocol?"https:":"http:")+ '//cas.criteo.com/delivery/ajs.php?zoneid='+z+'&containerid='+c+g+l+r+cb).substring(0,2000);f.parentNode.insertBefore(j,f); })(window,document,'script',p,crt_zoneid,crt_curl);

						}
					</script>
				</div>

				</div><!--#header-ad -->

<div id="container">
<div id="header-logo-container">

		<div id="header-logo">
			<a href="/" title="Singletrack World">Singletrack Mountain Bike Magazine</a>
		</div>

    <div class="social-media-icons-header">
<a class="buy-mag" href="/shop/product/issue-110/?Referrer=STWHeaderLink">BUY ISSUE 110</a>		<a class="social-img instagram" href="https:/instagram.com/singletrackmag/" title="Instagram"></a>
        <a class="social-img twitter" href="http://www.twitter.com/singletrackmag" title="Twitter"></a>
        <a class="social-img facebook" href="http://www.facebook.com/singletrackmag" title="Facebook"></a>
<!--
	</div> -->
	<div id="search-label-div"><label for="search-terms" id="search-label">search</label></div>	</div>
</div>
<script type="text/javascript">//<![CDATA[
(function(){var c=document.body.className;c=c.replace(/no-js/,'js');document.body.className=c;})();
//]]></script>

		<div id="header">
			
<ul id="nav" role="navigation">
    <li class="first">
        <a href="/">Home</a>
    </li>
    <li>
        <a href="/magarchive/">Magazines</a>
    </li>
    <li>
        <a href="/forum/">Forums</a>
    </li>
    <li>
        <a href="/reviews/">Reviews</a>
    </li>
    <li>
        <a href="/columns/">Columns</a>
    </li>
    <li>
        <a href="http://partners.singletrackworld.com/">Partners</a>
    </li>
    <li>
        <a href="/shop/">Shop</a>
    </li>
    <li>
        <a href="/trailguide/">Trail Guide</a>
    </li>
    <li><a href="/subscribe/?Referrer=STWMainNav">Subscribe</a></li>
        <li class="sitesearch">
            <form class="search" method="get" action="http://singletrackworld.com/">
                <fieldset>
                    <input type="text"  onblur="if(this.value == '') this.value = 'Search&hellip;';" onclick="if(this.value == 'Search&hellip;') this.value = '';" class="s" value="Search&hellip;" name="s"/>
                    <input type="submit" class="submit_button" title="Search">
                </fieldset>
            </form>
        </li>

    
    </ul><!-- #nav -->			<div class="clear"></div>
				<script type="text/javascript">
		if (jQuery('#header-ad').css('display') == 'block'){
			if ((jQuery('#header-ad').height() == 0)) {
				st_views(1, 0);
			}
			else{
				st_views(1, 1);
				/*
				var header_logo_container_top = jQuery('#header-ad').height() + 10;
				var dropdownlogin_top = header_logo_container_top + jQuery('#wp-admin-bar').height() + 6;
				jQuery('#wp-admin-bar').css('top', header_logo_container_top + "px");
				jQuery('#header-logo-container').css('padding-top', header_logo_container_top + "px");
				jQuery('#dropdown-login').css('top', dropdownlogin_top + "px");
*/
			}
		}
		else{
			if (jQuery('#expanding-search').css('display') != 'none'){
				if ((jQuery('#mobile-banner-ad').height() == 0)) {
					st_views(1, 0);
				}
				else{
					st_views(1, 1);
				}
			}
			else{ // something's wrong
				st_views(1, 0);
			}
		}
    </script>
    		</div><!-- #header -->
		<!--
        <div id="content-wrapper-fixed">
        	<div id="content-wrapper-scroll">
        	-->

        	    <div class="clear"></div>

    <div id="mobile-banner-ad">
        <p class="adintro">Advertisement</p>
        </div>
    
<div id="content">
    <div class="padder">

        
        <div class="page" id="blog-single">
            <div class="catags"><a href="http://singletrackworld.com/category/news/the-mag/" rel="category tag">The Mag</a></div>
            <div class="clear"></div>

                    <div class="post" id="post-132000">

                        <div class="post-content">

                            
                            <h2 class="posttitle"><a href="http://singletrackworld.com/2017/01/issue-111-pre-order-now/" rel="bookmark"
                                                     title="Permanent Link to Issue 111: Pre Order Now!">Issue 111: Pre Order Now!</a>
                            </h2>
                            <h4>
                                by <a href="http://singletrackworld.com/author/stwhannah/" title="Posts by Hannah Dobson" class="author url fn" rel="author">Hannah Dobson</a>                                <br>January 31, 2017                            </h4>

                            <div class="entry">

                                <p>With possibly one of our greatest covers ever, Issue 111 is a must-have edition of Singletrack. Well, they all are, obviously, but if you&#8217;ve not yet discovered that and subscribed, then you need to<a href="http://singletrackworld.com/shop/product/issue-111/"> preorder Issue 111 here</a>.</p>
<figure id="attachment_131514" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-131514" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Contents_111_WEB-640x427.jpg" alt="Issue 111, chipps, moab, contents" width="640" height="427" /></a><figcaption class="wp-caption-text">Contents shot by Chipps. Spot the rider.</figcaption></figure>
<figure id="attachment_131846" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-131846" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg" alt="Cover Image: Pete Scullion" width="640" height="412" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-768x495.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-210x135.jpg 210w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Cover Image: Pete Scullion</figcaption></figure>
<p>Not only will that get you a beautiful cover-line free Premier Edition of the magazine delivered to your door, but it will give you all these features to while away the rest of the winter gloom. By the time you&#8217;ve finished digesting it, it&#8217;ll be nearly Spring. What could you be reading?</p>
<figure id="attachment_130229" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-130229 size-large" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/DSC00811-1000x562.jpg" alt="breakfast Club, Issue 111, Sanny" width="640" height="360" /></a><figcaption class="wp-caption-text">Rise and shine!</figcaption></figure>
<p><strong>UK Adventure: The Breakfast Club</strong><br />
Sanny discovers that apple pie and custard for breakfast tastes better on the side of a hill you rode up the night before.</p>
<figure id="attachment_130236" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-130236 size-large" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/362A2754_1-923x600.jpg" alt="Issue 111, tom fenton, Trail Hunter, Fremington Edge" width="640" height="416" /></a><figcaption class="wp-caption-text">On the edge.</figcaption></figure>
<p><strong>Trail Hunter: Fremington Edge</strong><br />
Tom Fenton earns his descents in the Yorkshire Dales</p>
<figure id="attachment_130227" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-130227 size-large" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/DSCF8188-900x600.jpg" alt="Issue 111, Chipps, Frame building, mitre, file, braze, TIG weld, from scratch" width="640" height="427" /></a><figcaption class="wp-caption-text">One day, this will be something.</figcaption></figure>
<p><strong>Build It And You Will Ride</strong><br />
Many riders dream of building their own, perfect bike. Chipps takes on a TIG welding, frame building course.</p>
<figure id="attachment_130237" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-130237 size-large" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1-899x600.jpg" alt="Issue 111, Katy Winton, Interview" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1-899x600.jpg 899w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1-768x513.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Winton076_1.jpg 1198w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Katy Winton: from XC to EWS</figcaption></figure>
<p><strong>Interview: Katy Winton</strong><br />
It&#8217;s not been an easy road to the top. Pete Scullion finds out how this cheerful Scot nearly gave up on bikes for good.</p><!--Ad Injection:random-->
<div style='margin-top:10px;margin-bottom:10px;padding-top:2px;padding-bottom:2px;'><center><p class="adintro">Advertisement</p>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 671245,
    "async": false});
</script></center></div>
<figure id="attachment_130228" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-130228 size-large" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/CR_Brecon_Beacons_Illustration_2-900x600.jpg" alt="Classic Ride, Issue 111, Breacon Beacons" width="640" height="427" /></a><figcaption class="wp-caption-text">Brecon Beacons Classic Ride</figcaption></figure>
<p><strong>Classic Ride: Dead Breconing</strong><br />
Barney finds out the Brecon Beacons offers a bigger day out than might be expected. With bigger nettles too.</p>
<figure id="attachment_131843" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-131843" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/GT_Pump_Opener-640x427.jpg" alt="Pump It Up!" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/GT_Pump_Opener-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/GT_Pump_Opener-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/GT_Pump_Opener.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Pump It Up!</figcaption></figure>
<p><strong>Grouptest: Trail Pumps</strong><br />
Every rider should carry a reliable pump. Chipps checks out ten to determine which should be in your pack for that &#8216;last minutes of light, in the sleet&#8217; puncture.</p>
<p><strong>Through The Grinder</strong><br />
What has survived a winter on the test bikes of the Grinder Team? We bring you some not so shiny goods.</p>
<figure id="attachment_131847" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-131847 size-medium" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Whyte_T130S-640x427.jpg" alt="Whyte T-130S" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Whyte_T130S-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Whyte_T130S-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Whyte_T130S.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Whyte T-130S</figcaption></figure>
<p><strong>Grinder Bike: Whyte T-130</strong><br />
A British bike designed for British Conditions. What will our resident Australian make of it?</p>
<p><strong>Singletrack Room 101</strong><br />
Mark presides over your submissions &#8211; will you persuade him to put anything into Room 101?</p><!--Ad Injection:random-->
<div style='margin-top:10px;margin-bottom:10px;padding-top:2px;padding-bottom:2px;'><center><p class="adintro">Advertisement</p>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 433824,
    "async": false});
</script></center></div>
<p><em>In the Premier Edition of the magazine, you&#8217;ll also get:</em></p>
<figure id="attachment_131844" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-131844 size-medium" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/JER_1455-640x427.jpg" alt="A day off in Colorado" width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/JER_1455-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/JER_1455-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/JER_1455.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">A day off in Colorado</figcaption></figure>
<p><strong>Mount Elbert Colorado </strong><br />
Jérôme Clementz takes a day off by getting up at 4am to ride up Colorado&#8217;s highest peak.</p>
<figure id="attachment_131845" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-131845" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Liv_Launch_Sedona_25-640x427.jpg" alt="Sedona, not bad." width="640" height="427" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Liv_Launch_Sedona_25-640x427.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Liv_Launch_Sedona_25-768x512.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Liv_Launch_Sedona_25.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Sedona, not bad.</figcaption></figure>
<p><strong>Last Word</strong><br />
The vortexes of Sedona make Hannah come over all flowery as she escapes the daily school run.</p>
<p>What are you waiting for? Just look at that cover. You know you want it&#8230;.</p>
<figure id="attachment_131846" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-131846" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg" alt="Cover Image: Pete Scullion" width="640" height="412" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-768x495.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-210x135.jpg 210w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Cover Image: Pete Scullion</figcaption></figure>
<!--Ad Injection:bottom-->
<div style='margin-top:10px;margin-bottom:10px;'><center>Premier Partners<br>
<ins data-revive-zoneid="64" data-revive-id="d6adb18fb753d97c55f445e1cdef710e"></ins>
<script async src="//ad.singletrackworld.com/openx/www/delivery/asyncjs.php"></script></center></div>
                                
                            </div>

                            <div class="notice clear single-cat-tags">
                                <div class="columnleft">
                                                                            <h3>Categorised as:</h3> <span class="catags"><a href="http://singletrackworld.com/category/news/the-mag/" rel="category tag">The Mag</a></span>
                                                                        <p class="postdate">Posted on: January 31, 2017</p>
                                </div>

                                <div class="columnright catags"><h3>Tagged with:</h3> <a href="http://singletrackworld.com/tag/issue-111/" rel="tag">Issue 111</a> <a href="http://singletrackworld.com/tag/the-magazine/" rel="tag">the magazine</a></div>		<div class="clear"></div>
        <table class="socialicons">
            <tr>
                <td><iframe src="http://www.facebook.com/plugins/like.php?href=http://singletrackworld.com/2017/01/issue-111-pre-order-now/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:245px; height:35px;" allowTransparency="true"></iframe></td>
                <td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td>
                <td><g:plusone size="medium"></g:plusone></td>
            </tr>
        </table>
                            </div>
                        </div><!-- post-content -->
                    </div><!-- class="post" -->
                                        <!-- start related posts -->
                    <div class="clear"></div>
                    <div id="relatedposts"><h3>Related Posts</h3><ul>                                <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2017/01/issue-111-last-chance-to-subscribe/" rel="bookmark" title="Issue 111 &#8211; Last Chance To Subscribe!"><img width="640" height="412" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg" class="attachment-medium size-medium wp-post-image" alt="Cover Image: Pete Scullion" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-640x412.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-768x495.jpg 768w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead.jpg 1200w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2017/01/Singletrack_111_Cover_Masthead-210x135.jpg 210w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2017/01/issue-111-last-chance-to-subscribe/" rel="bookmark" title="Issue 111 &#8211; Last Chance To Subscribe!">Issue 111 &#8211; Last Chance To Subscribe!</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/10/singletrack-magazine-issue-77-cover-contents/" rel="bookmark" title="Singletrack Magazine Issue 77 Cover &#038; Contents"><img width="640" height="412" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/10/sweet_double-pager-640x412.jpg" class="attachment-medium size-medium wp-post-image" alt="Autumn is ace - shot by Dan Barham" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/10/sweet_double-pager-640x412.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/10/sweet_double-pager-210x135.jpg 210w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/10/sweet_double-pager.jpg 908w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/10/singletrack-magazine-issue-77-cover-contents/" rel="bookmark" title="Singletrack Magazine Issue 77 Cover &#038; Contents">Singletrack Magazine Issue 77 Cover &#038; Contents</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/08/singletrack-magazine-issue-76-cover-contents/" rel="bookmark" title="Singletrack Magazine Issue 76 Cover &#038; Contents"><img width="640" height="412" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Cover-76-640x412.jpg" class="attachment-medium size-medium wp-post-image" alt="Yorkshire Dales ridgeline weaving, shot by Sam Needham" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Cover-76-640x412.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Cover-76-931x600.jpg 931w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Cover-76-210x135.jpg 210w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Cover-76.jpg 1211w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/08/singletrack-magazine-issue-76-cover-contents/" rel="bookmark" title="Singletrack Magazine Issue 76 Cover &#038; Contents">Singletrack Magazine Issue 76 Cover &#038; Contents</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/08/whats-in-singletrack-issue-76-a-sneak-peek/" rel="bookmark" title="What&#8217;s in Singletrack Issue 76? A sneak peek&#8230;"><img width="640" height="425" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Tenquille3274-640x425.jpg" class="attachment-medium size-medium wp-post-image" alt="No diea." srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Tenquille3274-640x425.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/08/Tenquille3274.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/08/whats-in-singletrack-issue-76-a-sneak-peek/" rel="bookmark" title="What&#8217;s in Singletrack Issue 76? A sneak peek&#8230;">What&#8217;s in Singletrack Issue 76? A sneak peek&#8230;</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/05/whats-in-singletrack-issue-74/" rel="bookmark" title="What&#8217;s in Singletrack Issue 74?"><img width="640" height="387" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/05/contentscrop74-640x387.jpg" class="attachment-medium size-medium wp-post-image" alt="contentscrop74" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/05/contentscrop74-640x387.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/05/contentscrop74-991x600.jpg 991w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/05/contentscrop74.jpg 1290w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/05/whats-in-singletrack-issue-74/" rel="bookmark" title="What&#8217;s in Singletrack Issue 74?">What&#8217;s in Singletrack Issue 74?</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/05/singletrack-issue-74-teaser-dave-and-sim-go-packrafting/" rel="bookmark" title="Singletrack Issue 74 Teaser: Dave and Sim go packrafting&#8230;."><img width="550" height="311" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/05/i74thin.jpg" class="attachment-medium size-medium wp-post-image" alt="i74thin" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/05/singletrack-issue-74-teaser-dave-and-sim-go-packrafting/" rel="bookmark" title="Singletrack Issue 74 Teaser: Dave and Sim go packrafting&#8230;.">Singletrack Issue 74 Teaser: Dave and Sim go packrafting&#8230;.</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/04/whats-in-singletrack-issue-73-a-sneak-peek/" rel="bookmark" title="What&#8217;s in Singletrack Issue 73? A sneak peek&#8230;"><img width="640" height="424" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/04/DSC_8258-640x424.jpg" class="attachment-medium size-medium wp-post-image" alt="Singletrack Magazine Issue 73 (2)" srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/04/DSC_8258-640x424.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/04/DSC_8258.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/04/whats-in-singletrack-issue-73-a-sneak-peek/" rel="bookmark" title="What&#8217;s in Singletrack Issue 73? A sneak peek&#8230;">What&#8217;s in Singletrack Issue 73? A sneak peek&#8230;</a>
                                        </div>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="relatedcontent">
                                        <div class="relatedthumb">
                                            <a href="http://singletrackworld.com/2012/03/issue-72-extras-dream-bikes/" rel="bookmark" title="Issue 72 Extras: Dream Bikes"><img width="640" height="418" src="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/03/DreamBike-640x418.jpg" class="attachment-medium size-medium wp-post-image" alt="Matt: mad, as farmer." srcset="http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/03/DreamBike-640x418.jpg 640w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/03/DreamBike-917x600.jpg 917w, http://singletrackworld.com/wp-content/blogs.dir/1/files/2012/03/DreamBike.jpg 988w" sizes="(max-width: 640px) 100vw, 640px" /></a>
                                        </div>
                                        <div class="related-content-title">
                                                                                        <a href="http://singletrackworld.com/2012/03/issue-72-extras-dream-bikes/" rel="bookmark" title="Issue 72 Extras: Dream Bikes">Issue 72 Extras: Dream Bikes</a>
                                        </div>
                                    </div>
                                </li>
                            </ul></div><div class="clear"></div>                    <!-- end related posts -->
                    	
	
		        <div class="clear"></div>
        <div class="advert">
            <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 183951,
                    "async": false});
            </script>
        </div>
        
			<div id="login" class="notice" style="overflow: auto;">
				
				<h2>Log in with your Premier account to comment</h2>
				<div style="width:50%; float: left; border-right: 1px solid #ccc;">
					<p class="strong">If you already have a website account, log in.</p>
			
		<form name="loginform" id="loginform" action="http://singletrackworld.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://singletrackworld.com/2017/01/issue-111-pre-order-now/" />
			</p>
			
		</form><a href="/wp-login.php?action=lostpassword" title="Recover yoru password">Forgotten your password?</a>
				</div>
				<div style="width: 45%; float: left; padding-left: 10px;">
					<p class="strong">Not got a Premier account?</p>
						<p>Subscriptions cost as little as £1.49 and include access to our entire <a href="/magarchive/">MagArchive</a></p>
					<p><a href="/subscribe" class="button">Sign up now</a></p>
				</div>
			</div>
		
		        </div><!-- class="page" -->

        
    </div><!-- .padder -->

</div> <!-- #content -->

	<div id="sidebar">
		<div class="padder">

			
						
                <!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Half Page 1 (5578478) // created at: Dec 30, 2016 1:59:11 PM-->
                <script language="javascript">
                    <!--
                    if (window.adgroupid == undefined) {
                        window.adgroupid = Math.round(Math.random() * 1000);
                    }
                    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578478/0/529/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
                    //-->
                </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5578478/0/529/ADTECH;loc=300;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5578478/0/529/ADTECH;loc=300" border="0" width="300" height="600"></a></noscript>
                <!-- End of JavaScript Tag -->
						
				<div class="block">
					<p class='adintro'>Premier Dealers</p>

					<div class='advert'>
						<script type='text/javascript'><!--//<![CDATA[
							var m3_u = (location.protocol == 'https:' ? 'https://ad.singletrackworld.com/openx/www/delivery/ajs.php' : 'http://ad.singletrackworld.com/openx/www/delivery/ajs.php');
							var m3_r = Math.floor(Math.random() * 99999999999);
							if (!document.MAX_used) document.MAX_used = ',';
							document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
							document.write("?zoneid=64");
							document.write('&amp;cb=' + m3_r);
							if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
							document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
							document.write("&amp;loc=" + escape(window.location));
							if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
							if (document.context) document.write("&context=" + escape(document.context));
							if (document.mmm_fo) document.write("&amp;mmm_fo=1");
							document.write("'><\/scr" + "ipt>");
							//]]>--></script><noscript><a href='http://ad.singletrackworld.com/openx/www/delivery/ck.php?n=aa33e419&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.singletrackworld.com/openx/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa33e419' border='0' alt=''/></a></noscript>
					</div>
				</div>



						
						
			
				<div class="block standard">
					<!-- wp-polls -->
					<div id="polls-685" class="wp-polls">
		<p style="text-align: center;"><strong>How much drop does your dropper drop?</strong></p><div id="polls-685-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>125mm <small>(51%, 21 Votes)</small><div class="pollbar" style="width: 51%;" title="125mm (51% | 21 Votes)"></div></li>
		<li>Zero. I don't have a dropper <small>(32%, 13 Votes)</small><div class="pollbar" style="width: 32%;" title="Zero. I don't have a dropper (32% | 13 Votes)"></div></li>
		<li>150mm <small>(15%, 6 Votes)</small><div class="pollbar" style="width: 15%;" title="150mm (15% | 6 Votes)"></div></li>
		<li>100mm <small>(2%, 1 Votes)</small><div class="pollbar" style="width: 2%;" title="100mm (2% | 1 Votes)"></div></li>
		<li>Zero. My dropper doesn't work any more <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%;" title="Zero. My dropper doesn't work any more (0% | 0 Votes)"></div></li>
		<li>Less than 100mm <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%;" title="Less than 100mm (0% | 0 Votes)"></div></li>
		<li>170 or 175mm <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%;" title="170 or 175mm (0% | 0 Votes)"></div></li>
		<li>Over 175mm! <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%;" title="Over 175mm! (0% | 0 Votes)"></div></li>
		</ul><p style="text-align: center;">Total Voters: <strong>41</strong></p></div>
		<input type="hidden" id="poll_685_nonce" name="wp-polls-nonce" value="00e37728ed" />
</div>
<div id="polls-685-loading" class="wp-polls-loading"><img src="http://singletrackworld.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
					<ul><li><a href="http://singletrackworld.com/pollsarchive">Polls Archive</a></li></ul>				</div>

				
						
				<div class="block advert">
					<a href="http://grit.cx/" title="grit.cx cyclocross website" target="_blank"><img class="boxshadow" src="http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/images/grit-ad-300x100.gif" alt="grit.cx cyclocross website"/></a>
				</div>


			
							<div class="stw-stick">
					<div class="block">
						<p class='adintro'>Advertisement</p>

						<div class='advert'>
																						<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Half Page 2 (5578480) // created at: Mar 14, 2016 1:13:46 PM-->
								<script language="javascript">
									<!--
									if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578480/0/529/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
									//-->
								</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5578480/0/529/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="600"></a></noscript>
								<!-- End of JavaScript Tag -->

													</div>
					</div>
				</div>
				<!-- IMPORTANT -
                this ensures that the body margin is set auto, because ocaissionally the returned add code includes:
                <style type="text/css">  body { margin:0;padding:0 } </style>
                 - if the auto attribute is missing the styling goes to shit
                 Crude but effective
                -->
				<style type="text/css">  body { margin: 0 auto;  } </style>

			
						
		</div><!-- .padder -->
	</div><!-- #sidebar -->

	
		<p class="tright clear"><a class="button" href="#singletrack">Skip to top</a></p>

		<!--[if lt IE 7]><p class="notice centre"><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://www.theie6countdown.com/images/upgrade.jpg" border="0" height="42" width="820" alt="" /></a><br />
		Singletrack no longer supports your web browser. Please look at <a href="http://www.whatbrowser.org/">www.whatbrowser.org</a> to learn more, and improve your internet experience.
	 	</p><![endif]-->
				<div id="dropdown-login" class="hidden"><form name="loginform" id="loginform" action="/wp-login.php" method="post">
				
						<p class="login-username">
							<label for="user_login">Username</label>
							<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="600">
						</p>
						<p class="login-password">
							<label for="user_pass">Password</label>
							<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="601">
						</p>
						
						<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="90"> Remember Me</label></p>
						<p class="login-submit">
							<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" tabindex="100">
							<input type="hidden" name="redirect_to" value="/2017/01/issue-111-pre-order-now/">
						</p>
						
					</form><hr /><p><a href="/wp-login.php?action=lostpassword" title="Recover your password">Forgotten your password?</a></p>
							<p class="strong">Not got an account?</p>
							<p class="register"><a href="/singletrackworld-registration">Register now!</a></p></div>		<div id="footer">

						<div id="phone-footer-links">
									<ul class="column1">
						<li><span style="font-size:18px;">Singletrack </span> <a href="/stockists/">Magazine Stockists</a> | <a href="/magdates/">Publication Dates</a> </li>
						<li><a href="/premierclub/">Premier Club</a> | <a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a> | <a href="/privacy-policy">Privacy Policy</a></li>
					</ul>
							</div>
						<div id="links">
				<ul class="column3 first">
					<li><h3>Singletrack</h3></li>
					<li><a href="/stockists/">Magazine Stockists</a></li>
                    <li><a href="/magdates/">Publication Dates</a></li>
					<li><a href="/premierclub/">Premier Club</a></li>
					<li><a href="/contact-us/" title="Contact Us">Contact Us</a> | <a href="/advertising">Advertising</a></li>
					<li><a href="/privacy-policy">Privacy Policy</a></li>
					<!-- <li><a href="/itsnoteasybeinggreen/" title="it&#8217;s not easy being green">it&#8217;s not easy being green</a></li> -->

				</ul>

				<ul class="column3">
					<li><h3>Website &amp; Forums</h3></li>
					<li><a href="/forum/">Forum Overview</a></li>
					<li><a href="/terms-and-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
					<li><a href="/forums/classified-rules/" title="Classified Rules">Classified Rules</a></li>
					<li><a href="/forums/forum-help/" title="Forum Help">Forum Help</a></li>
					<li><a href="/site-help/" title="Website Help">Website Help</a></li>
				</ul>

				<ul class="column3 last">
					<li><h3>Exits</h3></li>
					<li class="icon gritcx"><a class="tiptip" href="http://grit.cx/" title="Our Cyclocross website and magazine" target="_blank">grit.cx</a></li>
					<li class="icon twitter"><a class="tiptip" href="http://www.twitter.com/singletrackmag" title="Follow us for random MTB stuff" target="_blank">Twitter</a></li>
					<li class="icon facebook"><a href="http://www.facebook.com/singletrackmag" target="_blank">Facebook</a></li>
					<li class="icon vimeo"><a href="http://www.vimeo.com/singletrackmag" target="_blank">Vimeo</a></li>
                    <li class="icon feed"><a href="/feeds/">News Feeds</a></li>
					<!--<li class="icon youtube"><a href="http://www.youtube.com/singletrackmag" target="_blank">ST on YouTube</a></li>-->
				</ul>
							<div class="clear"></div>
			</div>

			<!-- Footer Promo -->
			<span class="promote boxshadow">
				<script type='text/javascript'><!--// <![CDATA[
				    /* [id38] Footer Promo */
					    OA_show(38);
					// ]]> -->
				</script>
			</span>

					</div><!-- #footer -->

		
		<div id="wp-admin-bar"><div class="padder"><a href="http://singletrackworld.com" id="admin-bar-logo">Singletrack Magazine</a><ul class="main-nav"><li class="bp-login no-arrow align-right"><a href="http://singletrackworld.com/wp-login.php?redirect_to=http%3A%2F%2Fsingletrackworld.com/2017/01/issue-111-pre-order-now/">Log In | Register</a></li></ul></div></div><!-- #wp-admin-bar -->


<!-- Generated in 0.210 seconds. (82 q) -->

	
<script type="text/javascript">tb_pathToImage = "http://singletrackworld.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "http://singletrackworld.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/singletrackworld.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/themes/singletrack-v2/_inc/js/jquery.quicksand.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/singletrackworld.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singletrackworld.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://singletrackworld.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--</div> --> <!-- end content-wrapper-scroll -->
		<!-- </div> --> <!-- end content-wrapper-fixed - was body2 -->
	</div><!-- #container -->

        					<div style="position: fixed; top: 0; left: 50%; transform: translateX(-50%); z-index: -1;">
											<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack  // Website: Singletrackworld // Page: Desktop Ad Zones // Placement: Content Reskin (5645773) // created at: Feb 16, 2016 11:03:46 AM-->
						<script language="javascript">
							<!--
							if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
							}
							document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5645773/0/6096/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';rdclick="></scri'+'pt>');
							//-->
						</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1622/5645773/0/6096/ADTECH;loc=300;rdclick=" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1622/5645773/0/6096/ADTECH;loc=300" border="0" width="1920" height="1200"></a></noscript>
						<!-- End of JavaScript Tag -->
									</div>
							<!-- Ad 1x1 Interstitial -->
				<!--JavaScript Tag with group ID // Tag for network 1622: Singletrack // Website: Singletrackworld // Page: Content // Placement: Content Interstitial (5578482) // created at: Jul 20, 2015 6:23:35 PM-->
				<script language="javascript">
					<!--
					if (window.adgroupid == undefined) {
						window.adgroupid = Math.round(Math.random() * 1000);
					}
					document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1622/5578482/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
					//-->
				</script>
				<noscript>
					<a href="http://adserver.adtech.de/adlink/3.0/1622/5578482/0/16/ADTECH;loc=300" target="_blank">
						<img src="http://adserver.adtech.de/adserv/3.0/1622/5578482/0/16/ADTECH;loc=300" border="0" width="1" height="1">
					</a>
				</noscript>
				<!-- End of JavaScript Tag -->
					<script type="text/javascript" src="//s.skimresources.com/js/91808X1545679.skimlinks.js"></script>
		<!-- ensure that the body margin is set auto, because inserted ad code can mess this up
			causing the left hand ad to encroach across the content -->
		<style type="text/css">  body { margin:0 auto; } </style>
	</body>
</html>